<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="utf-8"><meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.thebernician.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="follow.it-verification-code-L1hwSktMd0hiRGFUc1J2R3RyMTU2Sm1CWlhHeElOQUhjNC9YWnh2cC8vWWRRaFhhY1ZtKzdKdVBXMzFtQzFjb0pmSmpnZXFqZFlBZUxoRGhLVk1WQ3JEbm1nWk92eWNHZmlqM2pTUUFDbW15WGhITjJxSU9OMUF5bENXanQ0WG98SGhSSnUzMlBrSTlUSTF1UW93WmY1SENPMm1LZGs1bjNKMlJyby91K2ZBUT0=" content="yDR7B0HrGaaBCmnRCLn7" />
<meta name="google-site-verification" content="osVrdNSRiSimuTKxrPrI-eLilxE0Dchm8KP90qvHMQs" />
<title>Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate</title>
<meta name="description" content="Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate | Read an incriminating Pfizer safety study from April 2021." />
<link rel="canonical" href="https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate" />
<meta property="og:description" content="Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate | Read an incriminating Pfizer safety study from April 2021." />
<meta property="og:url" content="https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/" />
<meta property="og:site_name" content="The Bernician" />
<meta property="article:publisher" content="https://www.facebook.com/thebernician" />
<meta property="article:author" content="https://www.facebook.com/thebernician" />
<meta property="article:published_time" content="2021-12-03T15:00:37+00:00" />
<meta property="article:modified_time" content="2021-12-03T15:20:06+00:00" />
<meta property="og:image" content="https://www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TheBernician" />
<meta name="twitter:site" content="@TheBernician" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="The Bernician" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="6 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thebernician.net/#website","url":"https://www.thebernician.net/","name":"The Bernician","description":"In Voluntary Association I Trust","publisher":{"@id":"https://www.thebernician.net/#/schema/person/23d9363dcbbe637bf7f91dc254d4f601"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thebernician.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/#primaryimage","inLanguage":"en-GB","url":"https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?fit=1080%2C573&ssl=1","contentUrl":"https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?fit=1080%2C573&ssl=1","width":1080,"height":573},{"@type":"WebPage","@id":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/#webpage","url":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/","name":"Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate","isPartOf":{"@id":"https://www.thebernician.net/#website"},"primaryImageOfPage":{"@id":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/#primaryimage"},"datePublished":"2021-12-03T15:00:37+00:00","dateModified":"2021-12-03T15:20:06+00:00","description":"Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate | Read an incriminating Pfizer safety study from April 2021.","breadcrumb":{"@id":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thebernician.net/"},{"@type":"ListItem","position":2,"name":"Incriminating Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate"}]},{"@type":"Article","@id":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/#article","isPartOf":{"@id":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/#webpage"},"author":{"@id":"https://www.thebernician.net/#/schema/person/23d9363dcbbe637bf7f91dc254d4f601"},"headline":"Incriminating Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate","datePublished":"2021-12-03T15:00:37+00:00","dateModified":"2021-12-03T15:20:06+00:00","mainEntityOfPage":{"@id":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/#webpage"},"wordCount":1134,"publisher":{"@id":"https://www.thebernician.net/#/schema/person/23d9363dcbbe637bf7f91dc254d4f601"},"image":{"@id":"https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/#primaryimage"},"thumbnailUrl":"https://www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg","keywords":["5.74% Mortality Rate","Pfizer Safety Study","Vaxxtermination"],"articleSection":["Critical Thinking"],"inLanguage":"en-GB"},{"@type":["Person","Organization"],"@id":"https://www.thebernician.net/#/schema/person/23d9363dcbbe637bf7f91dc254d4f601","name":"The Bernician","image":{"@type":"ImageObject","@id":"https://www.thebernician.net/#personlogo","inLanguage":"en-GB","url":"https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=375%2C375&ssl=1","contentUrl":"https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=375%2C375&ssl=1","width":375,"height":375,"caption":"The Bernician"},"logo":{"@id":"https://www.thebernician.net/#personlogo"},"description":"Critically-Acclaimed Comedian, Playwright and Filmmaker | Blacklisted 'Potential Subversive' | Revisionist Historian | Recalcitrant Philosopher | Bankster-Busting Nemesis of the Rigged System.","sameAs":["https://www.thebernician.net","https://www.facebook.com/thebernician","https://www.instagram.com/thebernician/","https://www.linkedin.com/in/thebernician/","https://twitter.com/TheBernician","http://www.yyoutube.com/c/TheBernician"],"url":"https://www.thebernician.net/author/mob/"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Bernician &raquo; Feed" href="https://www.thebernician.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bernician &raquo; Comments Feed" href="https://www.thebernician.net/comments/feed/" />
<script data-phast-original-type="text/javascript" type="text/phast">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thebernician.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=7659a4f5e4d6bef0b9e8c78381c668c7"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id="wp-block-library-inline-css">.has-text-align-justify{text-align:justify;}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style data-phast-original-src="https://www.thebernician.net/wp-content/plugins/Ultimate-Premium-Plugin/css/sfsi-style.css?ver=7659a4f5e4d6bef0b9e8c78381c668c7" data-phast-params='{"ref":"nQV53iHkqwE"}'>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</style>
<style data-phast-original-src="https://www.thebernician.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3" data-phast-params='{"ref":"Wr7OlS41o7A"}'>@keyframes spin{from{transform:rotate(0deg);}to{transform:rotate(360deg);}}@keyframes blink{from{opacity:0;}50%{opacity:1;}to{opacity:0;}}.wpcf7 input[type="file"]{cursor:pointer;}.wpcf7 input[type="file"]:disabled{cursor:default;}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr;}</style>
<style data-phast-original-src="https://www.thebernician.net/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=13.4" data-phast-params='{"ref":"p5THUU7v7eg"}'>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</style>
<style>.ow-button-base{zoom:1}.ow-button-base:before{content:'';display:block}.ow-button-base:after{content:'';display:table;clear:both}.ow-button-base a{text-align:center;display:inline-block;cursor:pointer;text-decoration:none;line-height:1em}.ow-button-base a .sow-icon-image,.ow-button-base a [class^="sow-icon-"]{font-size:1.3em;height:1em;width:auto;margin:-0.1em .75em -0.2em -0.75em;display:block;float:left}.ow-button-base a .sow-icon-image{width:1em;background-size:cover}.ow-button-base a.ow-icon-placement-top .sow-icon-image,.ow-button-base a.ow-icon-placement-top [class^="sow-icon-"]{margin:0 auto .5em;float:none}.ow-button-base a.ow-icon-placement-right .sow-icon-image,.ow-button-base a.ow-icon-placement-right [class^="sow-icon-"]{margin:-0.1em -0.75em -0.2em .75em;float:right}.ow-button-base a.ow-icon-placement-bottom .sow-icon-image,.ow-button-base a.ow-icon-placement-bottom [class^="sow-icon-"]{float:none;margin:.5em auto 0}.ow-button-base a.ow-icon-placement-bottom>span{display:flex;flex-direction:column-reverse}.ow-button-base a.ow-icon-placement-left .sow-icon-image,.ow-button-base a.ow-icon-placement-left [class^="sow-icon-"]{margin:-0.1em .75em -0.2em -0.75em;float:left}.ow-button-base.ow-button-align-left{text-align:left}.ow-button-base.ow-button-align-right{text-align:right}.ow-button-base.ow-button-align-center{text-align:center}.ow-button-base.ow-button-align-justify a{display:block}</style>
<style>.so-widget-sow-button-flat-ed45bac3d845 .ow-button-base{zoom:1;}.so-widget-sow-button-flat-ed45bac3d845 .ow-button-base:before{content:'';display:block;}.so-widget-sow-button-flat-ed45bac3d845 .ow-button-base:after{content:'';display:table;clear:both;}@media (max-width:780px){.so-widget-sow-button-flat-ed45bac3d845 .ow-button-base.ow-button-align-left{text-align:left;}.so-widget-sow-button-flat-ed45bac3d845 .ow-button-base.ow-button-align-left.ow-button-align-justify a{display:inline-block;}}.so-widget-sow-button-flat-ed45bac3d845 .ow-button-base a{-ms-box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;font-size:1.15em;padding:1em 2em;background:#1e73be;color:#ffffff !important;border:1px solid #1e73be;border-width:1px 0;-webkit-border-radius:0.25em;-moz-border-radius:0.25em;border-radius:0.25em;text-shadow:0 1px 0 rgba(0,0,0,0.05);}.so-widget-sow-button-flat-ed45bac3d845 .ow-button-base a:active,.so-widget-sow-button-flat-ed45bac3d845 .ow-button-base a:hover{color:#ffffff !important;}.so-widget-sow-button-flat-ed45bac3d845 .ow-button-base a.ow-button-hover:hover{background:#e0a244;border-color:#e0a244;}</style>
<style>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</style>
<style>.cf7wpay_body{display:table;}.cf7wpay_row{display:table-row;}.cf7wpay_details_input{min-width:250px;max-width:300px;display:table-cell;vertical-align:top;padding:5px;}#cf7wpay_stripe_credit_card_number,#cf7wpay_stripe_credit_card_csv,#cf7wpay_stripe_credit_card_expiration,#cf7wpay_stripe_credit_card_zip{background:#fbf4f4;border:1px solid #dcdcdc;padding:.80em;border-radius:2px;}#card-errors{color:#eb1c26;}.cf7wpay_stripe .invalid{border-color:#fa755a !important;}.cf7wpay_sandbox{background-color:#80cf4e;color:#ffffff;border-radius:5px;font-weight:700;font-size:12px;text-transform:uppercase;height:25px;line-height:25px;padding:8px;}.cf7wpay_npymthd{color:red;}@media only screen and (max-width:767px){.cf7wpay_body{display:block;}.cf7wpay_row{display:block;}.cf7wpay_details_input{display:block;}}</style>
<style data-phast-original-src="https://www.thebernician.net/wp-content/themes/vantage/style.css?ver=1.19.4" data-phast-params='{"ref":"NUbUwYUUips"}'>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</style>
<style data-phast-original-src="https://www.thebernician.net/wp-content/themes/vantage/fontawesome/css/font-awesome.css?ver=4.6.2" data-phast-params='{"ref":"s_nVszGC7P0"}'>@font-face{font-display:swap;font-family:'FontAwesome';src:url('https://www.thebernician.net/wp-content/themes/vantage/fontawesome/css/../fonts/fontawesome-webfont.eot?v=4.7.0');src:url('https://www.thebernician.net/wp-content/themes/vantage/fontawesome/css/../fonts/fontawesome-webfont.eot#iefix&v=4.7.0') format('embedded-opentype'),url('https://www.thebernician.net/wp-content/themes/vantage/fontawesome/css/../fonts/fontawesome-webfont.woff2?v=4.7.0') format('woff2'),url('https://www.thebernician.net/wp-content/themes/vantage/fontawesome/css/../fonts/fontawesome-webfont.woff?v=4.7.0') format('woff'),url('https://www.thebernician.net/wp-content/themes/vantage/fontawesome/css/../fonts/fontawesome-webfont.ttf?v=4.7.0') format('truetype'),url('https://www.thebernician.net/wp-content/themes/vantage/fontawesome/css/../fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular') format('svg');font-weight:normal;font-style:normal;}@-webkit-keyframes fa-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg);}}@keyframes fa-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg);}}</style>
<style data-phast-original-src="https://www.thebernician.net/wp-content/plugins/wp-members/assets/css/forms/wp-members-2016-no-float.min.css?ver=3.3.9.3" data-phast-params='{"ref":"SWBvHDcUGnQ"}'>#wpmem_msg{background:#f9f9f9;border:1px solid #d3d3d3;border-radius:3px;padding:20px 0 0 0}#wpmem_msg{width:100%}#wpmem_msg h2{font-family:Montserrat,"Helvetica Neue",sans-serif}#wp-members{width:100%}#wp-members fieldset{border:none;padding:0}#wp-members label{font-family:Montserrat,"Helvetica Neue",sans-serif;color:#686868;display:block;font-size:13px;font-size:.8125rem;letter-spacing:.076923077em;line-height:1.6153846154;margin-bottom:.5384615385em;text-transform:uppercase}#wp-members input{font-family:Merriweather,Georgia,serif}#wp-members input[type=password],#wp-members input[type=text]{margin:0 0 4px 0;width:92%}#wp-members input[type=submit]{font-family:Montserrat,"Helvetica Neue",sans-serif;padding:10px 10px 8px;margin:0 4px 0 0}#wpmem_login fieldset,#wpmem_reg fieldset{border:none;padding:0;margin:40px 0}#wpmem_login legend,#wpmem_reg legend{border-top:4px solid #1a1a1a;font-family:Montserrat,"Helvetica Neue",sans-serif;font-size:23px;font-size:1.4375rem;font-weight:700;line-height:1.3125;padding-top:1.217391304em;padding-bottom:1.75em;box-sizing:inherit;width:100%}#wpmem_login label,#wpmem_reg label{color:#686868;display:block;font-family:Montserrat,"Helvetica Neue",sans-serif;font-size:13px;font-size:.8125rem;letter-spacing:.076923077em;line-height:1.6153846154;margin-bottom:.5384615385em;text-transform:uppercase}#wpmem_login label[for=rememberme]{display:initial}#wpmem_login input[type=checkbox]{margin:12px 2px}#wpmem_reg .dropdown,#wpmem_reg input[type=file],#wpmem_reg select{width:100%;padding:8px 10px 7px;border:1px solid rgba(0,0,0,.1);border-radius:2px;color:#2b2b2b;margin:5px 0}#wpmem_reg textarea{height:185px}#tos{margin-right:5px}@media screen and (max-width:1079px){#wp-members input[type=submit]{width:92%;margin:0 10px 6px 0}}@media screen and (max-width:1007px){#wp-members{width:179px}#wp-members input[type=submit]{width:inherit;margin:0 4px 0 0}}@media screen and (max-width:720px){#wpmem_login label{float:none}#wpmem_login label{width:90%;padding:5px 0 0 0}#wpmem_msg{width:100%}}</style>
<style data-phast-original-src="https://www.thebernician.net/wp-content/themes/vantage/inc/mobilenav/css/mobilenav.css?ver=1.19.4" data-phast-params='{"ref":"fC8QFRIUCF4"}'>.mobile-nav-frame form.search input[type=search]{display:block;width:100%;font-size:18px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;background:#E0E0E0;border:none;}.mobile-nav-frame form.search input[type=submit]{display:none;}a.mobilenav{display:none;}</style>
<style data-phast-original-src="https://www.thebernician.net/wp-content/plugins/mailchimp-top-bar/assets/css/bar.css?ver=1.5.5" data-phast-params='{"ref":"LaOq9xOEpdA"}'>#mailchimp-top-bar form,#mailchimp-top-bar input,#mailchimp-top-bar label{vertical-align:middle;margin:0;padding:0;box-shadow:none;text-shadow:none;font-size:100%;outline:0;height:auto;line-height:initial;float:none;box-sizing:border-box}#mailchimp-top-bar input,#mailchimp-top-bar label{display:inline-block!important;vertical-align:middle!important;width:auto}#mailchimp-top-bar form{text-align:center;margin:0!important;padding:0!important}#mailchimp-top-bar label{margin:0 6px 0 0}#mailchimp-top-bar .mctb-button,#mailchimp-top-bar .mctb-email,#mailchimp-top-bar input,#mailchimp-top-bar input[type=email],#mailchimp-top-bar input[type=text]{margin:0 0 0 6px;border:1px solid #fff;background:#fff;height:auto}#mailchimp-top-bar .mctb-email{width:100%;max-width:240px!important}#mailchimp-top-bar .mctb-button{margin-left:0;cursor:pointer}#mailchimp-top-bar .mctb-email-confirm{display:none!important}#mailchimp-top-bar.mctb-medium{font-size:12.5px}#mailchimp-top-bar.mctb-medium .mctb-bar{padding:6.25px 7.5px}#mailchimp-top-bar.mctb-medium .mctb-button{padding:5px 15px}#mailchimp-top-bar.mctb-medium .mctb-email,#mailchimp-top-bar.mctb-medium .mctb-label,#mailchimp-top-bar.mctb-medium input{padding:5px 7.5px!important}#mailchimp-top-bar.mctb-medium input,#mailchimp-top-bar.mctb-medium label{font-size:15px}@media (max-width:580px){#mailchimp-top-bar .mctb-email,#mailchimp-top-bar .mctb-label,#mailchimp-top-bar input,#mailchimp-top-bar label{width:100%;max-width:100%!important}#mailchimp-top-bar .mctb-email,#mailchimp-top-bar input{margin:6px 0 0!important}}.mctb{position:absolute;top:0;left:0;right:0;width:100%;margin:0;background:0 0;text-align:center;z-index:100000}.mctb-bar{position:relative;width:100%}.mctb-sticky{position:fixed}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script data-phast-original-type="text/javascript" type="text/phast" id="jetpack_related-posts-js-extra">var related_posts_js_options={"post_heading":"h4"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js" id="jetpack_related-posts-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="cf7pp-redirect_method-js-extra">var ajax_object_cf7pp={"ajax_url":"https:\/\/www.thebernician.net\/wp-admin\/admin-ajax.php","forms":"[\"5588|paypal\",\"5541|stripe\",\"5537|stripe\",\"5534|stripe\",\"5525|stripe\",\"5514|stripe\",\"5464|stripe\"]","path_paypal":"https:\/\/www.thebernician.net\/?cf7pp_paypal_redirect=","path_stripe":"https:\/\/www.thebernician.net\/?cf7pp_stripe_redirect=","method":"1"};</script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/contact-form-7-paypal-add-on/assets/js/redirect_method.js?ver=1.9.3" data-phast-params='{"ref":"x6r4geG-Lcw"}' data-phast-original-type="text/javascript" type="text/phast" id="cf7pp-redirect_method-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://js.stripe.com/v3/?ver=7659a4f5e4d6bef0b9e8c78381c668c7" id="cf7pp-stripe-checkout-js"></script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/addon-paypal-with-contact-form-7/includes/js/front.js?ver=1.0.0" data-phast-params='{"ref":"VLVPrjsnt9k"}' data-phast-original-type="text/javascript" type="text/phast" id="CF7WPAY-front-script-js"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/themes/vantage/js/html5.min.js?ver=3.7.3' id='vantage-html5-js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/themes/vantage/js/selectivizr.min.js?ver=1.0.3b' id='vantage-selectivizr-js'></script>
<![endif]-->
<script data-phast-original-type="text/javascript" type="text/phast" id="siteorigin-mobilenav-js-extra">var mobileNav={"search":{"url":"https:\/\/www.thebernician.net","placeholder":"Search"},"text":{"navigate":"Menu","back":"Back","close":"Close"},"nextIconUrl":"https:\/\/www.thebernician.net\/wp-content\/themes\/vantage\/inc\/mobilenav\/images\/next.png","mobileMenuClose":"<i class=\"fa fa-times\"><\/i>"};</script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/themes/vantage/inc/mobilenav/js/mobilenav.min.js?ver=1.19.4" data-phast-params='{"ref":"mwO7sXB6JBo"}' data-phast-original-type="text/javascript" type="text/phast" id="siteorigin-mobilenav-js"></script>
<link rel="https://api.w.org/" href="https://www.thebernician.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thebernician.net/wp-json/wp/v2/posts/6649" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thebernician.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thebernician.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.thebernician.net?p=6649' />
<link rel="alternate" type="application/json+oembed" href="https://www.thebernician.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebernician.net%2Fincriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thebernician.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebernician.net%2Fincriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate%2F&#038;format=xml" />
<style></style>
<script data-phast-no-defer>console.log("%cOptimized with %cPhastPress%c %s\nhttps:\/\/wordpress.org\/plugins\/phastpress\/","font-family:helvetica,sans-serif","font-family:helvetica,sans-serif;font-weight:bold","font-family:helvetica,sans-serif","2.1")</script>
<style>img#wpstats{display:none}</style>
<link rel="modulepreload" href="https://www.thebernician.net/wp-content/plugins/wp-cloudflare-page-cache/assets/js/instantpage.min.js"><meta name="viewport" content="width=device-width, initial-scale=1" /> <style>.so-mobilenav-mobile + *{display:none;}@media screen and (max-width:480px){.so-mobilenav-mobile + *{display:block;}.so-mobilenav-standard + *{display:none;}.site-navigation #search-icon{display:none;}}</style>
<link rel="amphtml" href="https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/amp/"> <style media="screen">#footer-widgets .widget{width:25%;}#masthead-widgets .widget{width:100%;}</style>
<style id="vantage-footer-widgets">#footer-widgets aside{width :25%;}</style> <style id="customizer-css">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</style><style>.mctb-bar,.mctb-response,.mctb-close{background:#1e73be !important;}.mctb-bar,.mctb-label,.mctb-close{color:#222222 !important;}.mctb-button{background:#222222 !important;border-color:#222222 !important;}.mctb-email:focus{outline-color:#222222 !important;}.mctb-button{color:#ffffff !important;}</style><link rel="icon" href="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=270%2C270&#038;ssl=1" />
<style>.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons:nth-child(2){margin-left:2.5px !important;margin-right:2.5px !important;}.sfsibeforpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons,.sfsiaftrpstwpr .sfsiplus_norm_row.sfsi_plus_wDivothr .sfsi_premium_wicons{width:40px !important;height:40px !important;margin-left:2.5px !important;margin-right:2.5px !important;margin-bottom:5px !important;}</style><style id="wp-custom-css">h3.widget-title{color:#c9c9c9 !important;}#secondary .widget{color:#c9c9c9;}</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-6649 single-format-standard responsive layout-full no-js has-sidebar has-menu-search panels-style-force-full page-layout-default mobilenav usm-premium-15.9-updated-2021-06-09">
<div id="page-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="hgroup full-container ">
<a href="https://www.thebernician.net/" title="The Bernician" rel="home" class="logo">
<p class="site-title">The Bernician</p> </a>
<p class="site-description">In Voluntary Association I Trust</p>
<div id="header-sidebar">
<aside id="eu_cookie_law_widget-11" class="widget widget_eu_cookie_law_widget">
<div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Close and accept" class="accept" />
</form>
Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
<a href="https://www.thebernician.net/privacy-policy/" rel="">
Cookie Policy </a>
</div>
</aside> </div>
</div>
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation">
<div class="full-container">
<div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-1-container"><ul id="menu-1" class="menu"><li id="menu-item-3656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3656"><a href="https://www.thebernician.net/">Home</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-643"><a href="https://www.thebernician.net/banking-crimes/">Banking Crimes</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644"><a href="https://www.thebernician.net/critical-thinking/">Critical Thinking</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="https://www.thebernician.net/chronicles/">Chronicles</a></li>
<li id="menu-item-3726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3726"><a href="https://www.thebernician.net/historical/">Historical</a></li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.thebernician.net/poetry/">Poetry</a></li>
<li id="menu-item-1670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670"><a href="https://www.thebernician.net/video/">Video</a></li>
<li id="menu-item-5580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5580"><a href="https://www.thebernician.net/the-bernician-tips-jar/">Tips Jar</a></li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>
<div id="search-icon">
<div id="search-icon-icon" tabindex="0" aria-label="Open the search"><div class="vantage-icon-search"></div></div>
<form method="get" class="searchform" action="https://www.thebernician.net/" role="search">
<label for="search-form" class="screen-reader-text">Search for:</label>
<input type="search" name="s" class="field" id="search-form" value="" placeholder="Search" />
</form>
</div>
</div>
</nav>
</header>
<div id="main" class="site-main">
<div class="full-container">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article id="post-6649" class="post post-6649 type-post status-publish format-standard hentry category-critical-thinking tag-5-74-mortality-rate tag-pfizer-safety-study tag-vaxxtermination">
<div class="entry-main">
<header class="entry-header">
<h1 class="entry-title">Incriminating Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate</h1>
<div class="entry-meta">
Posted on <a href="https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/" title="3:00 pm" rel="bookmark"><time class="entry-date" datetime="2021-12-03T15:00:37+00:00">3rd December 2021</time></a><time class="updated" datetime="2021-12-03T15:20:06+00:00">3rd December 2021</time> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.thebernician.net/author/mob/" title="View all posts by The Bernician" rel="author">The Bernician</a></span></span> </div>
</header>
<div class="entry-content">
<p><a href="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?ssl=1"><img data-attachment-id="6650" data-permalink="https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/adverse-events-pfizer-vaxx/#main" data-orig-file="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?fit=1080%2C573&amp;ssl=1" data-orig-size="1080,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Adverse Events Pfizer Vaxx" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?fit=720%2C382&amp;ssl=1" loading="lazy" class="aligncenter wp-image-6650" src="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?resize=720%2C382&#038;ssl=1" alt="Incriminating Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate" width="720" height="382" srcset="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?resize=300%2C159&amp;ssl=1 300w, https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?resize=1024%2C543&amp;ssl=1 1024w, https://i1.wp.com/www.thebernician.net/wp-content/uploads/2021/12/Adverse-Events-Pfizer-Vaxx.jpg?resize=768%2C407&amp;ssl=1 768w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a></p>
<h3><span style="text-decoration: underline;">Incriminating Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate</span></h3>
<p>As we move closer to the <a href="https://www.thebernician.net/remember-remember-the-21st-of-december-a-lyrical-prophesy/?swcfpc=1" target="_blank" rel="noopener">nationwide resistance on the 21st of December</a>, Pfizer has been forced to release safety data which should have prevented to UK&#8217;s MHRA from authorizing the emergency use of the company&#8217;s purported COVID &#8216;vaccine&#8217;.</p>
<p>The screenshot above, taken from the incriminating <a href="https://phmpt.org/wp-content/uploads/2021/11/5.3.6-postmarketing-experience.pdf" target="_blank" rel="noopener">Pfizer Safety Study [dated April 30 2021]</a>, shows that, out of 21,325 known outcomes within 90 days of &#8216;vaccination&#8217;, 1,223 [5.74%] suffered fatal adverse events.</p>
<p>Yet the <a href="https://news.sky.com/story/covid-19-uk-government-secure-114-million-more-vaccines-doses-for-the-next-two-years-as-cases-of-the-new-omicron-variant-rise-12484008" target="_blank" rel="noopener">rogue UK Government just ordered 54 million doses</a> of a vaxx which is known to kill 1 in 17 of those injected with it.</p>
<p>Therefore, if all 54 million doses are administered, that will extrapolate into 3,176,470 vaxxterminations by lethal UK Government, MHRA and WHO approved Pfizer &#8216;vaccines&#8217;.</p>
<h3><span style="text-decoration: underline;">MHRA Had Prior Knowledge</span></h3>
<p>Furthermore, the damning report, prepared by the Pfizer Worldwide Safety department, states as follows on the opening page:</p>
<blockquote><p>&#8220;The information contained in this document is proprietary and confidential. Any disclosure, reproduction, distribution, or other dissemination of this information outside of Pfizer, its Affiliates, its Licensees, or Regulatory Agencies is strictly prohibited. Except as may be otherwise agreed to in writing, by accepting or reviewing these materials, you agree to hold such information in confidence and not to disclose it to others (except where required by applicable law), nor to use it for unauthorized purposes.&#8221;</p></blockquote>
<p>Whilst this critical information has only just been released to the public, following a US judge ordering that it must be published this week, the paragraph above clarifies that Pfizer had no intention of sharing it outside of its multi-billion dollar pharmaceutical interests, with the notable exception of &#8216;Regulatory Agencies&#8217;, which we can safely presume included <a href="https://www.gov.uk/government/people/june-raine" target="_blank" rel="noopener">June Raine</a> and the <a href="https://www.gov.uk/government/news/mhra-awarded-over-980000-for-collaboration-with-the-bill-and-melinda-gates-foundation-and-the-world-health-organisation" target="_blank" rel="noopener">Gates-funded MHRA in the UK</a>.</p>
<h3><span style="text-decoration: underline;">Fatal &amp; Serious Adverse Events</span></h3>
<p>Moreover, that being the case, the UK regulatory body has treacherously failed to disclose the fatal dangers of taking the Pfizer jab, which it <a href="https://www.gov.uk/government/publications/regulatory-approval-of-pfizer-biontech-vaccine-for-covid-19" target="_blank" rel="noopener">authorised for emergency use on 02 December 2020</a>, making the following <a href="https://www.gov.uk/government/publications/regulatory-approval-of-pfizer-biontech-vaccine-for-covid-19/summary-public-assessment-report-for-pfizerbiontech-covid-19-vaccine" target="_blank" rel="noopener">statement about the possible side effects</a>:</p>
<blockquote><p>&#8220;The most common side effects with BNT162b2 (which may affect more than 1 in 10 people) were pain at the injection site, tiredness, headache, muscle pain, chills, joint pain and fever. Adverse events were usually mild or moderate in intensity and resolved within a few days after vaccination.&#8221;</p></blockquote>
<p>However, the Pfizer report shows that, as of 28/02/2021, there had been 93,473 adverse events reported but only 21,325 of a potential 42.086 outcomes were known at the time of publication.</p>
<p>Nevertheless, those reported adverse events included:</p>
<blockquote><p>&#8220;Lymphadenopathy 1972 (4.7%)</p>
<h4>Cardiac disorders</h4>
<p>Tachycardia 1098 (2.6%)</p>
<h4>Gastrointestinal disorders</h4>
<p>Nausea 5182 (12.3%)</p>
<p>Diarrhoea 1880 (4.5%)</p>
<p>Vomiting 1698 (4.0%)</p>
<h4>General disorders and administration site conditions</h4>
<p>Pyrexia 7666 (18.2%)</p>
<p>Fatigue 7338 (17.4%)</p>
<p>Chills 5514 (13.1%)</p>
<p>Vaccination site pain 5181 (12.3%)</p>
<p>Pain 3691 (8.8%)</p>
<p>Malaise 2897 (6.9%)</p>
<p>Asthenia 2285 (5.4%)</p>
<p>Drug ineffective 2201 (5.2%)</p>
<p>Vaccination site erythema 930 (2.2%)</p>
<p>Vaccination site swelling 913 (2.2%)</p>
<p>Influenza like illness 835 (2%)</p>
<h4>Infections and infestations</h4>
<p>COVID-19 1927 (4.6%)</p>
<h4>Injury, poisoning and procedural complications</h4>
<p>Off label use 880 (2.1%)</p>
<p>Product use issue 828 (2.0%)</p>
<h4>Musculoskeletal and connective tissue disorders</h4>
<p>Myalgia 4915 (11.7%)</p>
<p>Pain in extremity 3959 (9.4%)</p>
<p>Arthralgia 3525 (8.4%)</p>
<h4>Nervous system disorders</h4>
<p>Headache 10131 (24.1%)</p>
<p>Dizziness 3720 (8.8%)</p>
<p>Paraesthesia 1500 (3.6%)</p>
<p>Hypoaesthesia 999 (2.4%)</p>
<h4>Respiratory, thoracic and mediastinal disorders</h4>
<p>Dyspnoea 2057 (4.9%)</p>
<p>Cough 1146 (2.7%)</p>
<p>Oropharyngeal pain 948 (2.3%)</p>
<h4>Skin and subcutaneous tissue disorders</h4>
<p>Pruritus 1447 (3.4%)</p>
<p>Rash 1404 (3.3%)</p>
<p>Erythema 1044 (2.5%)</p>
<p>Hyperhidrosis 900 (2.1%)</p>
<p>Urticaria 862 (2.1%)</p>
<p><strong>Total number of events 93,473&#8243;</strong></p></blockquote>
<h3><span style="text-decoration: underline;">Murderous Pharmaceutical Fraud</span></h3>
<p>However, with reference to what can only realistically be the very same safety study [or various misrepresented parts of it], as of today&#8217;s date, this is the MHRA&#8217;s latest position on the safety of the deadly Pfizer &#8216;vaccine&#8217;:</p>
<blockquote>
<h4>&#8220;Summary of safety profile</h4>
<p>The safety of COVID-19 mRNA Vaccine BNT162b2 was evaluated in participants 12 years of age and older in two clinical studies that included 23,205 participants (comprised of 22,074 participants 16 years of age and older and 1,131 adolescents 12 to 15 years of age) that have received at least one dose of COVID-19 mRNA Vaccine BNT162b2. Study BNT162-01 (Study 1) enrolled 60 participants, 18 through 55 years of age. Study C4591001 (Study 2) enrolled approximately 44,000 participants, 12 years of age or older.</p>
<h4>Participants 16 years of age and older</h4>
<p>In Study 2, a total of 22,026 participants 16 years of age or older received at least one dose of COVID19 mRNA Vaccine BNT162b and 22,021 participants 16 years of age or older received placebo. A total of 20,519 participants 16 years of age or older received 2 doses of COVID-19 mRNA Vaccine BNT162b.</p>
<p>The most frequent adverse reactions in participants 16 years of age and older were pain at the injection site (&gt; 80%), fatigue (&gt; 60%), headache (&gt; 50%), myalgia (&gt; 40%), chills (&gt; 30%), arthralgia (&gt; 20%), pyrexia and injection site swelling (&gt; 10%).</p>
<p>The safety profile in 545 subjects receiving COVID-19 mRNA Vaccine BNT162b2, that were seropositive for SARS-CoV-2 at baseline, was similar to that seen in the general population.</p>
<p>At the time of the analysis of Study 2 with a data cut-off of 13 March 2021 for the placebo-controlled blinded follow-up period up to the participants’ unblinding dates, a total of 25,651 (58.2%) participants (13,031 COVID-19 mRNA Vaccine BNT162b2 and 12,620 placebo) 16 years of age and older were followed up for ≥ 4 months after the second dose. This included a total of 15,111 (7,704 COVID-19 mRNA Vaccine BNT162b2 and 7,407 placebo) participants 16 to 55 years of age and a total of 10,540 (5,327 COVID-19 mRNA Vaccine BNT162b2 and 5,213 placebo) participants 56 years of age and older.&#8221;</p></blockquote>
<h3><span style="text-decoration: underline;">Additional PCP Defendants</span></h3>
<p>Crucially, the MHRA suspiciously claims in the final paragraph above that those clearly falsified results were in by 13/03/2021, when the study they refer to comprises the results up to and including 28/02/2021.</p>
<p>In other words, by failing to disclose to the British public that there is a 1 in 17 chance of dying from just one Pfizer jab across all demographics, since they must have received the safety study from Pfizer, on or around 30/04/2021, from that date, June Raine and the MHRA are civilly and criminally liable for every single Pfizer vaxx adverse event in the UK, irrespective of any perceived immunity from prosecution.</p>
<p>Moreover, it appears that on the face of it, there is more then enough evidence to add Raine and her accomplices to the growing list of defendants in PUB&#8217;s Private Criminal Prosecution against the rogue UK Big Pharma Junta for mass murder by government policy.</p>
<h3><span style="text-decoration: underline;">Remember Remember</span></h3>
<p>In relation to which the latest PCP update will be published within the next couple of days [along with news about the promised Christmas Crypto Rewards, for everybody who has supported my work].</p>
<p>Meanwhile, here&#8217;s the clip from Network which inspired the lyrical prophesy, <a href="https://www.thebernician.net/remember-remember-the-21st-of-december-a-lyrical-prophesy/" target="_blank" rel="noopener">Remember Remember, The 21st of December</a>.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="720" height="405" src="https://www.youtube.com/embed/MRuS3dxKK9U?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-GB&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>If the contents of this post aren&#8217;t enough to make you seethe with righteous indignation, you&#8217;re probably one of the growing list of collaborators for whom justice is rounding up a posse of millions, to hold you accountable for your indefensible crimes.</p>
<p>As for everybody else, please make sure that you remember to go out into the world at 7 pm sharp on the Winter Solstice, to vent your spleen, commemorate the dead and celebrate the end of COVID-1984, for one very simple reason:</p>
<p><strong>You&#8217;re as mad as hell and you&#8217;re not gonna take it any more!</strong></p>
<p><a href="https://www.thebernician.net/critical-thinking/">Read More in Critical Thinking</a></p>
</div>
<div class="entry-categories">
Posted in <a href="https://www.thebernician.net/critical-thinking/" rel="category tag">Critical Thinking</a> and tagged <a href="https://www.thebernician.net/tag/5-74-mortality-rate/" rel="tag">5.74% Mortality Rate</a>, <a href="https://www.thebernician.net/tag/pfizer-safety-study/" rel="tag">Pfizer Safety Study</a>, <a href="https://www.thebernician.net/tag/vaxxtermination/" rel="tag">Vaxxtermination</a>. </div>
</div>
</article>
<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
<h2 class="assistive-text">Post navigation</h2>
<div class="single-nav-wrapper">
<div class="nav-previous"><a href="https://www.thebernician.net/wayne-smith-the-1st-midazolam-murders-whistle-blower/" rel="prev"><span class="meta-nav">&larr;</span> Wayne Smith | The 1st&hellip;</a></div> </div>
</nav>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside id="sow-editor-3" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">About The Bernician</h3>
<div class="siteorigin-widget-tinymce textwidget">
<div class="grofile-meta">
<div id="attachment_790" style="width: 271px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-790" loading="lazy" class="wp-image-790" title="Michael O'Bernicia" src="https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?resize=261%2C261&#038;ssl=1" alt="Michael O'Bernicia" width="261" height="261" srcset="https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?w=275&amp;ssl=1 275w, https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 261px) 100vw, 261px" data-recalc-dims="1" /><p id="caption-attachment-790" class="wp-caption-text">Critically Acclaimed Comedian, Playwright &amp; Filmmaker | Blacklisted 'Potential Subversive'  Revisionist Historian | Recalcitrant Philosopher  Bankster-Busting Nemesis of the Rigged System</p></div>
</div>
</div>
</div></aside><aside id="sow-editor-20" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Support The Bernician</h3>
<div class="siteorigin-widget-tinymce textwidget">
<p>Support The Bernician's work by throwing a tip in the jar.</p>
</div>
</div></aside><aside id="sow-button-2" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-ed45bac3d845"><div class="ow-button-base ow-button-align-left">
<a href="https://www.thebernician.net/the-bernician-tips-jar/" class="ow-icon-placement-left ow-button-hover">
<span>
Tip Some Coin </span>
</a>
</div>
</div></aside><aside id="sow-editor-7" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Professional Links</h3>
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://www.imdb.me/michaelobernicia" target="_blank" rel="noopener">The Bernician on IMDB</a></p>
<p><a href="https://www.a-fp.net" target="_blank" rel="noopener">Anarcho-Film Productions</a></p>
<p><a href="https://www.thegreatbritishmortgageswindle.net/" target="_blank" rel="noopener">The Great British Mortgage Swindle</a></p>
<p><a href="https://www.nefarious.info" target="_blank" rel="noopener">Nefarious</a></p>
</div>
</div></aside><aside id="sow-editor-9" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">TGBMS Links</h3>
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://www.amazon.co.uk/Great-British-Mortgage-Swindle/dp/B089PWBTV5/" target="_blank" rel="noopener">Watch TGBMS On Prime</a></p>
<p><a href="https://www.amazon.co.uk/Great-British-Mortgage-Swindle-DVD/dp/B07CXC36KG/" target="_blank" rel="noopener">Buy TGBMS On DVD</a></p>
<p><a href="https://forgedsignatures.com/tgbms-claim" target="_blank" rel="noopener">Join Class Actions To End Mortgage Fraud</a></p>
</div>
</div></aside><aside id="sow-editor-11" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Follow On Social Media</h3>
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://mewe.com/i/michaelobernicia/" target="_blank" rel="noopener">The Bernician on MeWe</a></p>
<p><a href="https://gab.com/TheBernician" target="_blank" rel="noopener">The Bernician on Gab</a></p>
<p><a href="https://www.minds.com/thebernician/" target="_blank" rel="noopener">The Bernician on Minds</a></p>
<p><a href="https://www.bitchute.com/channel/1UoAaucJAxCX/" target="_blank" rel="noopener">The Bernician on Bitchute</a></p>
<p><a href="https://lbry.tv/@thebernician:7" target="_blank" rel="noopener">The Bernician on Odysee</a></p>
</div>
</div></aside><aside id="archives-9" class="widget widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-9">Archives</label>
<select id="archives-dropdown-9" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.thebernician.net/2021/12/'> December 2021 </option>
<option value='https://www.thebernician.net/2021/11/'> November 2021 </option>
<option value='https://www.thebernician.net/2021/10/'> October 2021 </option>
<option value='https://www.thebernician.net/2021/09/'> September 2021 </option>
<option value='https://www.thebernician.net/2021/08/'> August 2021 </option>
<option value='https://www.thebernician.net/2021/07/'> July 2021 </option>
<option value='https://www.thebernician.net/2021/06/'> June 2021 </option>
<option value='https://www.thebernician.net/2021/05/'> May 2021 </option>
<option value='https://www.thebernician.net/2021/04/'> April 2021 </option>
<option value='https://www.thebernician.net/2021/03/'> March 2021 </option>
<option value='https://www.thebernician.net/2021/02/'> February 2021 </option>
<option value='https://www.thebernician.net/2021/01/'> January 2021 </option>
<option value='https://www.thebernician.net/2020/12/'> December 2020 </option>
<option value='https://www.thebernician.net/2020/11/'> November 2020 </option>
<option value='https://www.thebernician.net/2020/10/'> October 2020 </option>
<option value='https://www.thebernician.net/2020/09/'> September 2020 </option>
<option value='https://www.thebernician.net/2020/08/'> August 2020 </option>
<option value='https://www.thebernician.net/2020/07/'> July 2020 </option>
<option value='https://www.thebernician.net/2020/06/'> June 2020 </option>
<option value='https://www.thebernician.net/2020/05/'> May 2020 </option>
<option value='https://www.thebernician.net/2020/04/'> April 2020 </option>
<option value='https://www.thebernician.net/2020/03/'> March 2020 </option>
<option value='https://www.thebernician.net/2020/02/'> February 2020 </option>
<option value='https://www.thebernician.net/2020/01/'> January 2020 </option>
<option value='https://www.thebernician.net/2019/12/'> December 2019 </option>
<option value='https://www.thebernician.net/2019/11/'> November 2019 </option>
<option value='https://www.thebernician.net/2019/10/'> October 2019 </option>
<option value='https://www.thebernician.net/2019/09/'> September 2019 </option>
<option value='https://www.thebernician.net/2019/08/'> August 2019 </option>
<option value='https://www.thebernician.net/2019/07/'> July 2019 </option>
<option value='https://www.thebernician.net/2019/06/'> June 2019 </option>
<option value='https://www.thebernician.net/2019/05/'> May 2019 </option>
<option value='https://www.thebernician.net/2019/04/'> April 2019 </option>
<option value='https://www.thebernician.net/2019/03/'> March 2019 </option>
<option value='https://www.thebernician.net/2018/10/'> October 2018 </option>
<option value='https://www.thebernician.net/2018/05/'> May 2018 </option>
<option value='https://www.thebernician.net/2018/03/'> March 2018 </option>
<option value='https://www.thebernician.net/2018/02/'> February 2018 </option>
<option value='https://www.thebernician.net/2017/12/'> December 2017 </option>
<option value='https://www.thebernician.net/2017/11/'> November 2017 </option>
<option value='https://www.thebernician.net/2017/10/'> October 2017 </option>
<option value='https://www.thebernician.net/2017/07/'> July 2017 </option>
<option value='https://www.thebernician.net/2017/06/'> June 2017 </option>
<option value='https://www.thebernician.net/2017/05/'> May 2017 </option>
<option value='https://www.thebernician.net/2017/03/'> March 2017 </option>
<option value='https://www.thebernician.net/2016/12/'> December 2016 </option>
<option value='https://www.thebernician.net/2016/11/'> November 2016 </option>
<option value='https://www.thebernician.net/2016/05/'> May 2016 </option>
<option value='https://www.thebernician.net/2016/04/'> April 2016 </option>
<option value='https://www.thebernician.net/2016/03/'> March 2016 </option>
<option value='https://www.thebernician.net/2016/02/'> February 2016 </option>
<option value='https://www.thebernician.net/2016/01/'> January 2016 </option>
<option value='https://www.thebernician.net/2015/07/'> July 2015 </option>
<option value='https://www.thebernician.net/2015/06/'> June 2015 </option>
<option value='https://www.thebernician.net/2015/05/'> May 2015 </option>
<option value='https://www.thebernician.net/2015/04/'> April 2015 </option>
<option value='https://www.thebernician.net/2015/02/'> February 2015 </option>
<option value='https://www.thebernician.net/2014/11/'> November 2014 </option>
<option value='https://www.thebernician.net/2014/10/'> October 2014 </option>
<option value='https://www.thebernician.net/2014/09/'> September 2014 </option>
</select>
<script data-phast-original-type="text/javascript" type="text/phast">(function(){var dropdown=document.getElementById("archives-dropdown-9");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}
dropdown.onchange=onSelectChange;})();</script>
</aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widget-title">Popular Posts</h3><ul> <li>
<a href="https://www.thebernician.net/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate/" class="bump-view" data-bump-view="tp" aria-current="page">Incriminating Pfizer Vaxx Safety Study Reveals 1 In 17 Mortality Rate</a> </li>
<li>
<a href="https://www.thebernician.net/remember-remember-the-21st-of-december-a-lyrical-prophesy/" class="bump-view" data-bump-view="tp">Remember Remember, The 21st of December | A Lyrical Prophesy</a> </li>
<li>
<a href="https://www.thebernician.net/wayne-smith-the-1st-midazolam-murders-whistle-blower/" class="bump-view" data-bump-view="tp">Wayne Smith | The 1st Midazolam Murders Whistle-Blower</a> </li>
<li>
<a href="https://www.thebernician.net/globalist-banker-predicted-scamdemic-genocide-of-the-useless/" class="bump-view" data-bump-view="tp">Globalist Banker Predicted Scamdemic &amp; Genocide of The Useless</a> </li>
<li>
<a href="https://www.thebernician.net/midazolam-murders-papers-set-to-be-laid-in-magistrates-court/" class="bump-view" data-bump-view="tp">Midazolam Murders | Papers Set To Be Laid In Magistrates Court</a> </li>
<li>
<a href="https://www.thebernician.net/the-deception-of-virology-vaccines-why-coronavirus-is-not-contagious-2/" class="bump-view" data-bump-view="tp">The Deception of Virology &amp; Vaccines | Why Coronavirus Is Not Contagious</a> </li>
<li>
<a href="https://www.thebernician.net/leicester-hospital-holds-man-prisoner-forcibly-medicates-him/" class="bump-view" data-bump-view="tp">Leicester Hospital Holds Man Prisoner &amp; Forcibly Medicates Him</a> </li>
<li>
<a href="https://www.thebernician.net/pubs-three-notice-process-to-stop-employers-mandating-vaxxes/" class="bump-view" data-bump-view="tp">PUB&#039;s Three Notice Process To Stop Employers Mandating Vaxxes</a> </li>
<li>
<a href="https://www.thebernician.net/scientists-proved-viruses-are-not-contagious-in-1918/" class="bump-view" data-bump-view="tp">Scientists Proved Viruses Are Not Contagious in 1918</a> </li>
<li>
<a href="https://www.thebernician.net/in-the-words-of-eugenicists-genocide-by-design/" class="bump-view" data-bump-view="tp">In The Words of Eugenicists | Genocide By Design</a> </li>
</ul></aside> </div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="footer-widgets" class="full-container">
<aside id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Subscribers</h3><div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="https://www.thebernician.net/register/">Register</a></li>
<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://www.thebernician.net/login/">Login</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="https://www.thebernician.net/subscriber-profile/">Manage Profile</a></li>
<li id="menu-item-3149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3149"><a href="https://www.thebernician.net/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3167"><a href="https://www.thebernician.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-3168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3168"><a href="https://www.thebernician.net/privacy-policy/">Privacy Policy</a></li>
</ul></div></aside><aside id="google_translate_widget-8" class="widget widget_google_translate_widget"><h3 class="widget-title">Translate</h3><div id="google_translate_element"></div></aside><aside id="mc4wp_form_widget-14" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Mailing List</h3><script type="text/phast">(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1439 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="1439" data-name="The Bernician"><div class="mc4wp-form-fields"><p>
<label>Email Address</label>
<input type="email" name="EMAIL" required="">
</p>
<p>
<input type="submit" value="Subscribe">
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1638643885" /><input type="hidden" name="_mc4wp_form_id" value="1439" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><aside id="twitter_timeline-10" class="widget widget_twitter_timeline"><h3 class="widget-title">Censored On Twitter</h3><a class="twitter-timeline" data-width="220" data-height="200" data-theme="dark" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader transparent" href="https://twitter.com/@TheBernician" href="https://twitter.com/@TheBernician">My Tweets</a></aside> </div>
<div id="site-info">
<span>All Rights Reserved under the Treaty of Universal Community Trust | The Bernician © 1969-2021 | Published by A-FP Publishing</span> </div>
</footer>
</div>
<script type="text/phast">if(typeof jQuery!='undefined'){function sfsi_plus_align_icons_center_orientation(_centerPosition){function applyOrientation(){var elemF=jQuery('#sfsi_plus_floater');if(elemF.length>0){switch(_centerPosition){case'center-right':case'center-left':var toptalign=(jQuery(window).height()-elemF.height())/2;elemF.css('top',toptalign);break;case'center-top':case'center-bottom':var leftalign=(jQuery(window).width()-elemF.width())/2;elemF.css('left',leftalign);break;}}}
var prev_onresize=window.onresize;window.onresize=function(event){if('function'===typeof prev_onload){prev_onresize(),applyOrientation();}else{applyOrientation();}}}
jQuery(document).ready(function(e){jQuery("body").addClass("sfsi_plus_15.9")});function sfsi_plus_processfurther(ref){var feed_id='L1hwSktMd0hiRGFUc1J2R3RyMTU2Sm1CWlhHeElOQUhjNC9YWnh2cC8vWWRRaFhhY1ZtKzdKdVBXMzFtQzFjb0pmSmpnZXFqZFlBZUxoRGhLVk1WQ3JEbm1nWk92eWNHZmlqM2pTUUFDbW15WGhITjJxSU9OMUF5bENXanQ0WG98SGhSSnUzMlBrSTlUSTF1UW93WmY1SENPMm1LZGs1bjNKMlJyby91K2ZBUT0=';var feedtype=8;var email=jQuery(ref).find('input[name="email"]').val();var filter=/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;if((email!="Enter your email")&&(filter.test(email))){if(feedtype=="8"){var url="https://api.follow.it/subscription-form/"+feed_id+"/"+feedtype;window.open(url,"popupwindow","scrollbars=yes,width=1080,height=760");return true;}}else{alert("Please enter email address");jQuery(ref).find('input[name="email"]').focus();return false;}}}</script>
<style>.sfsi_plus_widget.sfsi_plus_widget_sub_container{text-align:center;}.sfsi_plus_widget.sfsi_plus_widget_sub_container .sfsiplus_norm_row.sfsi_plus_wDiv{position:relative !important;float:none;margin:0 auto;}.sfsi_plus_widget.sfsi_plus_widget_sub_container .sfsi_plus_holders{display:none;}.sfsi_plus_shortcode_container .sfsiplus_norm_row.sfsi_plus_wDiv{position:relative !important;float:none;margin:0 auto;}.sfsi_plus_shortcode_container .sfsi_plus_holders{display:none;}.sfsiaftrpstwpr .sfsi_plus_Sicons div:first-child span,.sfsibeforpstwpr .sfsi_plus_Sicons div:first-child span{font-size:20px;font-style:normal;font-family:inherit;color:#000000;}.sfsibeforpstwpr,.sfsiaftrpstwpr{margin-top:5px !important;margin-bottom:5px !important;}.sfsi_plus_rectangle_icons_shortcode_container{margin-top:5px !important;margin-bottom:5px !important;}.sfsi_plus_subscribe_Popinner{width:100% !important;height:auto !important;border:1px solid #b5b5b5 !important;padding:18px 0px !important;background-color:#ffffff !important;}@media screen and (max-width:768px){.sfsi_premium_responsive_fixed_width .sfsi_premium_responsive_icon_item_container.sfsi_premium_medium_button{width:37px !important;height:37px !important;padding:10px !important;border-radius:30px !important;text-align:center !important;display:flex;align-items:center;justify-content:center;}}.sfsi_plus_subscribe_Popinner form{margin:0 20px !important;}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif;font-weight:bold !important;color:#000000 !important;font-size:16px !important;text-align:center !important;margin:0 0 10px !important;padding:0 !important;}.sfsi_plus_subscription_form_field{margin:5px 0 !important;width:100% !important;display:inline-flex;display:-webkit-inline-flex;}.sfsi_plus_subscription_form_field input{width:100% !important;padding:10px 0px !important;}.sfsi_plus_subscribe_Popinner input[type=email]{font-family:Helvetica,Arial,sans-serif;font-style:normal !important;color:#000000 !important;font-size:14px !important;text-align:center !important;}.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif !important;font-style:normal !important;color:#000000 !important;font-size:14px !important;text-align:center !important;}.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif !important;font-style:normal !important;color:#000000 !important;font-size:14px !important;text-align:center !important;}.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif !important;font-style:normal !important;color:#000000 !important;font-size:14px !important;text-align:center !important;}.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif !important;font-style:normal !important;color:#000000 !important;font-size:14px !important;text-align:center !important;}.sfsi_plus_subscribe_Popinner input[type=submit]{font-family:Helvetica,Arial,sans-serif !important;font-weight:bold !important;color:#000000 !important;font-size:16px !important;text-align:center !important;background-color:#dedede !important;}</style>
<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-top mctb-medium">
<div class="mctb-bar">
<form method="post">
<label class="mctb-label" for="mailchimp-top-bar__email">Sign-up now for the latest posts, news and updates.</label>
<input type="email" name="email" placeholder="Your email address.." class="mctb-email" required id="mailchimp-top-bar__email" />
<input type="text" name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
<input type="submit" value="Subscribe" class="mctb-button" />
<input type="hidden" name="_mctb" value="1" />
<input type="hidden" name="_mctb_no_js" value="1" />
<input type="hidden" name="_mctb_timestamp" value="1638643885" />
</form>
</div>
</div>
<div id="fb-root"></div>
<script type="text/phast">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/phast" src="https://apis.google.com/js/platform.js"></script>
<script data-phast-original-type="text/javascript" type="text/phast">(function($){$(document).ready(function(){var allIcons=$(".sfsiplus_inerCnt");$.each(allIcons,function(i,elem){var currElem=$(elem);var othericoneffect=currElem.attr("data-othericoneffect");if("string"===typeof othericoneffect&&othericoneffect.length>0){var backElem=currElem.find('.sciconback');if(backElem.length==1){switch(othericoneffect){case"noeffect":var frontElem=currElem.find('.sciconfront');currElem.hover(function(){if(frontElem.hasClass("sfsihide")){frontElem.removeClass("sfsihide").addClass('sfsishow');backElem.removeClass("sfsishow").addClass('sfsihide');}else if(frontElem.hasClass("sfsishow")){frontElem.removeClass("sfsishow").addClass('sfsihide');backElem.removeClass("sfsihide").addClass('sfsishow');}});break;case"flip":currElem.hover(function(){$(this).trigger("click");});var frontElem=currElem.find('.sciconfront');currElem.flip({axis:'x',trigger:'click',reverse:true,front:frontElem,back:backElem,autoSize:true},function(){});break;}}}});});})(jQuery);</script>
<style id="sfsi_premium_popup_inline_style">.sfsi_plus_outr_div .sfsi_plus_FrntInner{background-color:#383838 !important;;border:4px solid#1e73be !important;font-style:normal !important;color:#f9f9f9 !important;box-shadow:12px 30px 18px #CCCCCC;}.sfsi_plus_outr_div .sfsi_plus_FrntInner h2{font-family:Comic Sans MS;font-style:normal !important;color:#f9f9f9 !important;font-size:30px !important}</style><div class="sfsi_plus_outr_div"> <div class="sfsi_plus_FrntInner"><div class="sfsiclpupwpr" onclick="sfsi_plus_hidemypopup();"><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGcGx1Z2lucyUyRlVsdGltYXRlLVByZW1pdW0tUGx1Z2luJTJGaW1hZ2VzJTJGY2xvc2UucG5nJmNhY2hlTWFya2VyPTE2MjMyMzM4ODItMTE5MyZ0b2tlbj1kM2QxMmNlNTVkYjNhYzAw.q.png" loading="lazy" data-pin-nopin="true" alt="close" /></div><h2>Please Follow, Share, Like & Subscribe :)</h2><ul style="margin-bottom:0px"><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' onclick='sfsi_plus_new_window_popup(event)' href='https://www.thebernician.net/feed/' onclick='sfsi_plus_new_window_popup(event)' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWF/nZXMmc3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGcGx1Z2lucyUyRlVsdGltYXRlLVByZW1pdW0tUGx1Z2luJTJGaW1hZ2VzJTJGaWNvbnNfdGhlbWUlMkZjb29sJTJGY29vbF9yc3MucG5nJmNhY2hlTWFya2VyPTE2MjMyMzM4ODItMTg2MCZ0b2tlbj1lMTQ4MDcyMmZjN2RhYTMz.q.png" loading="lazy" nopin="nopin" alt="Subscribe To RSS Feed" title="Subscribe To RSS Feed" height="51" width="51" style class="sfcm sfsi_premium_wicon sfsi_premium_rss_icon" data-effect="combo" /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' href='' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbW/FnZXMmc3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGcGx1Z2lucyUyRlVsdGltYXRlLVByZW1pdW0tUGx1Z2luJTJGaW1hZ2VzJTJGaWNvbnNfdGhlbWUlMkZjb29sJTJGY29vbF9mYi5wbmcmY2FjaGVNYXJrZXI9MTYyMzIzMzg4Mi0yMDkzJnRva2VuPTFjZThhMDliMjQ4ZWU1ZjE.q.png" loading="lazy" nopin="nopin" alt="Follow The Bernician On Facebook" title="Follow The Bernician On Facebook" height="51" width="51" style class="sfcm sfsi_premium_wicon" data-effect="combo" /></a><div id="sfsiplusid_facebook" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div class='icon2'><div class="fb-like" data-href="https://www.facebook.com/thebernician/" data-layout="button" data-action="like" data-share="false"></div></div><div class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thebernician.net%2Fincriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate%2F' onclick='sfsi_plus_new_window_popup(event)' style='display:inline-block;'> <img loading="lazy" class="sfsi_premium_wicon" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://www.thebernician.net/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/fb_icons/en_US.svg" /></a></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' onclick='sfsi_plus_new_window_popup(event)' href='' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc/3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGcGx1Z2lucyUyRlVsdGltYXRlLVByZW1pdW0tUGx1Z2luJTJGaW1hZ2VzJTJGaWNvbnNfdGhlbWUlMkZjb29sJTJGY29vbF90d2l0dGVyLnBuZyZjYWNoZU1hcmtlcj0xNjIzMjMzODgyLTE5MzYmdG9rZW49NDA4YTE0YmZhNjQ5NDQ4ZQ.q.png" loading="lazy" nopin="nopin" alt="Follow The Bernician On Twitter" title="Follow The Bernician On Twitter" height="51" width="51" style class="sfcm sfsi_premium_wicon sfsi_premium_twitter_icon" data-effect="combo" /></a><div id="sfsiplusid_twitter" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div class='cstmicon1 '><a href='https://twitter.com/TheBernician' onclick='sfsi_plus_new_window_popup(event)'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGd/3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGcGx1Z2lucyUyRlVsdGltYXRlLVByZW1pdW0tUGx1Z2luJTJGaW1hZ2VzJTJGdmlzaXRfaWNvbnMlMkZWaXNpdF91c190d2l0dGVyJTJGaWNvbl9WaXNpdF91c19lbl9VUy5wbmcmY2FjaGVNYXJrZXI9MTYyMzIzMzg4Mi04NTAmdG9rZW49NzQ1ZTExYzA0Yzg1MjVhMQ.q.png" loading="lazy" nopin="nopin" width="auto" class="sfsi_premium_wicon" height="auto" alt="Visit Us" title="Visit Us" /></a></div><div class='icon1'><a href='https://twitter.com/intent/user?screen_name=TheBernician' onclick='sfsi_plus_new_window_popup(event)'><img loading="lazy" nopin="nopin" width="auto" src="https://www.thebernician.net/wp-content/plugins/Ultimate-Premium-Plugin/images/share_icons/Twitter_Follow/en_US_Follow.svg" class="sfsi_premium_wicon" alt="Follow Me" title="Follow Me"></a></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' onclick='sfsi_plus_new_window_popup(event)' href='' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc/3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGcGx1Z2lucyUyRlVsdGltYXRlLVByZW1pdW0tUGx1Z2luJTJGaW1hZ2VzJTJGaWNvbnNfdGhlbWUlMkZjb29sJTJGY29vbF95b3V0dWJlLnBuZyZjYWNoZU1hcmtlcj0xNjIzMjMzODgyLTE0NTcmdG9rZW49ZTk3ZWY2ZGZiODFhODBmNw.q.png" loading="lazy" nopin="nopin" alt="Subscribe To The Bernician On YouTube" title="Subscribe To The Bernician On YouTube" height="51" width="51" style class="sfcm sfsi_premium_wicon sfsi_premium_youtube_icon" data-effect="combo" /></a><div id="sfsiplusid_youtube" class="sfsi_plus_tool_tip_2  sfsi_premium_tooltip_automatic utube_tool_bdr sfsi_plus_Tlleft" style="display:block;background:#FFF; border:1px solid #e7e7e7; opacity:0;z-index:-1;"><span class="bot_arow bot_utube_arow"></span><div class="sfsi_plus_inside"><div class='icon1'><a href='https://www.youtube.com/c/TheBernician' onclick='sfsi_plus_new_window_popup(event)'><img loading="lazy" class="sfsi_premium_wicon fdgdg" nopin="nopin" alt="Subscribe To The Bernician On YouTube" title="Subscribe To The Bernician On YouTube" src="https://www.thebernician.net/wp-content/plugins/Ultimate-Premium-Plugin/images/visit_icons/Visit_us_youtube/icon_Visit_us_en_US.svg" /></a></div><div class='icon2' follow.it><div class="g-ytsubscribe" data-channelid="UCZ3znJ7IRtKow2f8Rhr8RJg" data-layout="default" data-count="hidden"></div></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldiv sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' onclick='sfsi_plus_new_window_popup(event)' href='https://www.instagram.com/thebernician/' onclick='sfsi_plus_new_window_popup(event)' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3J/jPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGcGx1Z2lucyUyRlVsdGltYXRlLVByZW1pdW0tUGx1Z2luJTJGaW1hZ2VzJTJGaWNvbnNfdGhlbWUlMkZjb29sJTJGY29vbF9pbnN0YWdyYW0ucG5nJmNhY2hlTWFya2VyPTE2MjMyMzM4ODItMTk1NSZ0b2tlbj1iMjQ2OTc4MjU1YmQ5MDMy.q.png" loading="lazy" nopin="nopin" alt="Follow The Bernician On Instagram" title="Follow The Bernician On Instagram" height="51" width="51" style class="sfcm sfsi_premium_wicon sfsi_premium_instagram_icon" data-effect="combo" /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldivcmcls sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' onclick='sfsi_plus_new_window_popup(event)' href='https://www.minds.com/thebernician/' onclick='sfsi_plus_new_window_popup(event)' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwMyUyRnBsdXNfMV82MDNlNmVmYWIyZWNhLnBuZyZjYWNoZU1hcmtlcj0xNjE0NzA0Mzc4LTExMDY4JnRva2VuPWMwN2Q3ZmM3MjU4MDFmZTI.q.png" loading="lazy" nopin="nopin" alt="Follow The Bernician On Minds" title="Follow The Bernician On Minds" height="51" width="51" style class="sfcm sfsi_premium_wicon sfsi_premium_custom_icon" data-effect="combo" /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldivcmcls sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' onclick='sfsi_plus_new_window_popup(event)' href='https://www.bitchute.com/channel/1UoAaucJAxCX/' onclick='sfsi_plus_new_window_popup(event)' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwMyUyRnBsdXNfMl82MDNlNzA1ZTAzNzVmLnBuZyZjYWNoZU1hcmtlcj0xNjE0NzA0NzM0LTI2NzgwJnRva2VuPWE1OGZmZDRmYTcxYzIyNzE.q.png" loading="lazy" nopin="nopin" alt="Subscribe To The Bernician On Bitchute" title="Subscribe To The Bernician On Bitchute" height="51" width="51" style class="sfcm sfsi_premium_wicon sfsi_premium_custom_icon" data-effect="combo" /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldivcmcls sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' onclick='sfsi_plus_new_window_popup(event)' href='https://gab.com/TheBernician' onclick='sfsi_plus_new_window_popup(event)' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwMyUyRnBsdXNfNF82MDNlNzYzMjEzZjNiLnBuZyZjYWNoZU1hcmtlcj0xNjE0NzA2MjI2LTEwMjM0JnRva2VuPWM0YzFjM2VhMDgyYmQzOGE.q.png" loading="lazy" nopin="nopin" alt="Follow The Bernician On Gab" title="Follow The Bernician On Gab" height="51" width="51" style class="sfcm sfsi_premium_wicon sfsi_premium_custom_icon" data-effect="combo" /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldivcmcls sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' onclick='sfsi_plus_new_window_popup(event)' href='https://odysee.com/@thebernician:7' onclick='sfsi_plus_new_window_popup(event)' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwMyUyRnBsdXNfM182MDNlNzMyODQ4Nzk2LnBuZyZjYWNoZU1hcmtlcj0xNjE0NzA1NDQ4LTE3ODEyJnRva2VuPTc0NWJkMzhmNGVhZDM5YmQ.q.png" loading="lazy" nopin="nopin" alt="Subscribe To The Bernician On Odysee" title="Subscribe To The Bernician On Odysee" height="51" width="51" style class="sfcm sfsi_premium_wicon sfsi_premium_custom_icon" data-effect="combo" /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:2.5px;margin-right:2.5px;margin-bottom:5px;transform: none !important;' class='sfsi_premium_wicons shuffeldivcmcls sfsi_premium_tooltip_align_automatic '><div style='line-height:0px;' class='sfsiplus_inerCnt' data-othericoneffect=''><a class=' sficn  sciconfront ' data-effect='combo' onclick='sfsi_plus_new_window_popup(event)' href='https://mewe.com/i/michaelobernicia' onclick='sfsi_plus_new_window_popup(event)' style='opacity:0.6'><img src="https://www.thebernician.net/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGd3d3LnRoZWJlcm5pY2lhbi5uZXQlMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwMyUyRnBsdXNfNV82MDNlODhiMzMwNjk5LnBuZyZjYWNoZU1hcmtlcj0xNjE0NzEwOTYzLTE0OTIzJnRva2VuPWU4MGQ3MTUwNWE3MDQ3ODU.q.png" loading="lazy" nopin="nopin" alt="Follow The Bernician On MeWe" title="Follow The Bernician On MeWe" height="51" width="51" style class="sfcm sfsi_premium_wicon sfsi_premium_custom_icon" data-effect="combo" /></a></div></div></li></ul></div></div>
<script data-phast-original-type="text/javascript" type="text/phast">jQuery(document).ready(function(e){var _Hide_popupOn_OutsideClick='no';_Hide_popupOn_OutsideClick=0==_Hide_popupOn_OutsideClick.length?"no":_Hide_popupOn_OutsideClick;if("yes"!=__limit){sfsi_plus_eraseCookie('sfsi_popup');}
if("yes"==_Hide_popupOn_OutsideClick){jQuery(document).on("click",function(event){var cookieVal=sfsi_plus_getCookie("sfsi_popup");if(sfsi_plus_is_null_or_undefined(cookieVal)&&("yes"==__limit)){sfsi_plus_setCookie("sfsi_popup","yes",__popTime);}
if(e(event.target).parents('.sfsi_plus_outr_div').length==0){e('.sfsi_plus_outr_div').hide();};});}});</script>
<script data-phast-original-type="text/javascript" type="text/phast">var __limit='no';function sfsi_plus_setCookie(name,value,time){var date=new Date();date.setTime(date.getTime()+(time*1000));document.cookie=name+"="+value+"; expires="+date.toGMTString()+"; path=/";}
function sfsi_plus_getCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length)}
return null;}
function sfsi_plus_eraseCookie(name){sfsi_plus_setCookie(name,null,-1)}
function sfsi_plusGetCurrentUTCTimestamp(){var tmLoc=new Date();var timeStamp=(tmLoc.getTime()+tmLoc.getTimezoneOffset()*60000)/1000;return Math.floor(timeStamp);}
function sfsi_plusGetCurrentTimestamp(){var tmLoc=new Date();var timeStamp=(tmLoc.getTime())/1000;return Math.floor(timeStamp);}
function sfsi_plus_is_null_or_undefined(value){var type=Object.prototype.toString.call(value);if("[object Null]"==type||"[object Undefined]"==type){return true;}
return false;}
var __popTime=86400;function sfsi_plusShallShowPopup(_popUpTime){var _popUpTime=parseInt(_popUpTime);var _currTimestamp=parseInt(sfsi_plusGetCurrentTimestamp());var _sfsi_popupCookie=parseInt(sfsi_plus_getCookie('sfsi_popup'));_shallShowPopup=true;if(false!=_popUpTime&&typeof _sfsi_popupCookie!='undefined'&&_sfsi_popupCookie!=null){_diff=(_sfsi_popupCookie-_currTimestamp)<_popUpTime;if(_diff){_shallShowPopup=false;}}
return _shallShowPopup;}
function sfsi_plus_hidemypopup(){SFSI(".sfsi_plus_FrntInner").fadeOut("fast");if(__limit=="yes"){sfsi_plus_setCookie("sfsi_popup","yes",__popTime);}}</script>
<script type="text/phast">if(typeof jQuery!=='undefined'){jQuery(document).ready(function($){if("yes"!=__limit){sfsi_plus_eraseCookie('sfsi_popup');}
jQuery(document).scroll(function($){var cookieVal=sfsi_plus_getCookie("sfsi_popup");if(sfsi_plus_is_null_or_undefined(cookieVal)){var y=jQuery(this).scrollTop();var _Hide_popupOnScroll='yes';_Hide_popupOnScroll=0==_Hide_popupOnScroll.length?'no':_Hide_popupOnScroll;var disatancefrombottom=jQuery(document).height()-(jQuery(window).scrollTop()+jQuery(window).height());if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){if(disatancefrombottom<100){jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:(jQuery(window).scrollTop()+(jQuery(window).height()>200?((jQuery(window).height()-200)/2):(jQuery(window).height()-200))+"px"),position:"absolute"});jQuery('.sfsi_plus_outr_div').fadeIn(200);jQuery('.sfsi_plus_FrntInner').fadeIn(200);if("yes"==__limit){sfsi_plus_setCookie("sfsi_popup","yes",__popTime);}}else{if("yes"==_Hide_popupOnScroll){jQuery('.sfsi_plus_outr_div').fadeOut();jQuery('.sfsi_plus_FrntInner').fadeOut();}}}else{if(disatancefrombottom<3){jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:(jQuery(window).scrollTop()+(jQuery(window).height()>200?((jQuery(window).height()-200)/2):(jQuery(window).height()-200))+"px"),position:"absolute"});jQuery('.sfsi_plus_outr_div').fadeIn(200);jQuery('.sfsi_plus_FrntInner').fadeIn(200);if("yes"==__limit){sfsi_plus_setCookie("sfsi_popup","yes",__popTime);}}else{if("yes"==_Hide_popupOnScroll){jQuery('.sfsi_plus_outr_div').fadeOut();jQuery('.sfsi_plus_FrntInner').fadeOut();}}}}});});}</script>
</div>
<script type="text/phast">(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script> <script type="text/phast">document.addEventListener('wpcf7mailsent',function(event){var enabled_use_paypal=event.detail.apiResponse.enabled_use_paypal;var enabled_use_stripe=event.detail.apiResponse.enabled_use_stripe;var payment_gateway=event.detail.apiResponse.payment_gateway;var stripe_email=event.detail.apiResponse.stripe_email;var stripe_suc_url=event.detail.apiResponse.stripe_suc_url;var stripe_procs_pay_txt=event.detail.apiResponse.stripe_procs_pay_txt;var stripe_amount_text=event.detail.apiResponse.stripe_amount_text;var stripe_pay_fail_text=event.detail.apiResponse.stripe_pay_fail_text;var stripe_pay_amount=event.detail.apiResponse.stripe_pay_amount;var stripe_insert_id=event.detail.apiResponse.stripe_insert_id;var cf7wpay_id_long=event.detail.unitTag;var cf7wpay_id=event.detail.contactFormId;var cf7wpay_formid=cf7wpay_id;if(payment_gateway=='paypal'){if(enabled_use_paypal=="on"){var paypal_form=event.detail.apiResponse.paypal_form;jQuery('body').append(paypal_form);setTimeout(function(){jQuery("#cf7wpay_paypal").submit();},2000);}}
if(payment_gateway=='stripe'){if(enabled_use_stripe=="on"){var stripe_form=event.detail.apiResponse.stripe_form;setTimeout(function(){jQuery('#'+cf7wpay_id_long).html(stripe_form);if(jQuery('.cf7wpay_stripe').length){var stripe=Stripe(event.detail.apiResponse.stripe_pubkey);var elements=stripe.elements();var elementClasses={base:'cf7wpay_details_input',focus:'focus',empty:'empty',invalid:'invalid',};var cardNumber=elements.create('cardNumber',{classes:elementClasses,placeholder:"\u2022\u2022\u2022\u2022 \u2022\u2022\u2022\u2022 \u2022\u2022\u2022\u2022 \u2022\u2022\u2022\u2022",});cardNumber.mount('#cf7wpay_stripe_credit_card_number');var cardExpiry=elements.create('cardExpiry',{classes:elementClasses,placeholder:"\u2022\u2022 / \u2022\u2022",});cardExpiry.mount('#cf7wpay_stripe_credit_card_expiration');var cardCvc=elements.create('cardCvc',{classes:elementClasses,placeholder:"\u2022\u2022\u2022",});cardCvc.mount('#cf7wpay_stripe_credit_card_csv');var cardPostalCode=elements.create('postalCode',{classes:elementClasses,placeholder:"\u2022\u2022\u2022\u2022\u2022",});cardPostalCode.mount('#cf7wpay_stripe_credit_card_zip');cardNumber.addEventListener('change',function(event){var displayError=document.getElementById('card-errors');if(event.error){displayError.textContent=event.error.message;}else{displayError.textContent='';}});cardExpiry.addEventListener('change',function(event){var displayError=document.getElementById('card-errors');if(event.error){displayError.textContent=event.error.message;}else{displayError.textContent='';}});cardCvc.addEventListener('change',function(event){var displayError=document.getElementById('card-errors');if(event.error){displayError.textContent=event.error.message;}else{displayError.textContent='';}});cardPostalCode.addEventListener('change',function(event){var displayError=document.getElementById('card-errors');if(event.error){displayError.textContent=event.error.message;}else{displayError.textContent='';}});var cf7wpay_form=document.getElementById('cf7wpay-payment-form');cf7wpay_form.addEventListener('submit',function(event){var cf7wpay_id_long=jQuery('.cf7wpay_stripe').closest('.wpcf7').attr("id");var cf7wpay_formid=cf7wpay_id_long.split('f').pop().split('-').shift();var cf7wpay_email=stripe_email;var cf7wpay_stripe_return=stripe_suc_url;jQuery('#stripe-submit').attr("disabled","disabled");jQuery('#stripe-submit').val(stripe_procs_pay_txt);event.preventDefault();stripe.createToken(cardNumber).then(function(result){if(result.error){var errorElement=document.getElementById('card-errors');errorElement.textContent=result.error.message;jQuery('#stripe-submit').removeAttr("disabled");jQuery('#stripe-submit').val(stripe_amount_text);}else{var cf7wpay_data={'action':'cf7wpay_stripe_charge','token':result.token,'cf7wpay-security':'28ca1cb264','id':cf7wpay_formid,'email':cf7wpay_email,'pay_amount':stripe_pay_amount,'stripe_insert_id':stripe_insert_id};jQuery.ajax({type:"POST",data:cf7wpay_data,dataType:"json",url:'https://www.thebernician.net/wp-admin/admin-ajax.php',xhrFields:{withCredentials:true},success:function(result){if(result.response=='completed'){if(cf7wpay_stripe_return){window.location.href=cf7wpay_stripe_return;}else{jQuery('#'+cf7wpay_id_long).html(result.html_success);}}else{jQuery('#card-errors').html(stripe_pay_fail_text);jQuery('#stripe-submit').removeAttr("disabled");jQuery('#stripe-submit').val(stripe_amount_text);}}});}});});};},1500);}}},false);</script>
<a href="#" id="scroll-to-top" class="scroll-to-top" title="Back To Top"><span class="vantage-icon-arrow-up"></span></a> <div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<div id="jp-carousel-comment-form-commenting-as">
<p id="jp-carousel-commenting-as">
You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment. </p>
</div>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<style></style>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js" id="jetpack-photon-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js" id="jquery-ui-core-js"></script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/Ultimate-Premium-Plugin/js/shuffle/modernizr.custom.min.js?ver=7659a4f5e4d6bef0b9e8c78381c668c7" data-phast-params='{"ref":"cPt0oB7Pjxo"}' data-phast-original-type="text/javascript" type="text/phast" id="SFSIPLUSjqueryModernizr-js"></script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/Ultimate-Premium-Plugin/js/shuffle/jquery.shuffle.min.js?ver=7659a4f5e4d6bef0b9e8c78381c668c7" data-phast-params='{"ref":"K80NMZFKuwg"}' data-phast-original-type="text/javascript" type="text/phast" id="SFSIPLUSjqueryShuffle-js"></script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/Ultimate-Premium-Plugin/js/shuffle/random-shuffle-min.js?ver=7659a4f5e4d6bef0b9e8c78381c668c7" data-phast-params='{"ref":"IFt3dhWV8vE"}' data-phast-original-type="text/javascript" type="text/phast" id="SFSIPLUSjqueryrandom-shuffle-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="SFSIPLUSCustomJs-js-extra">var sfsi_premium_ajax_object={"ajax_url":"https:\/\/www.thebernician.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.thebernician.net\/wp-content\/plugins\/Ultimate-Premium-Plugin\/"};</script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/Ultimate-Premium-Plugin/js/custom.js?ver=7659a4f5e4d6bef0b9e8c78381c668c7" data-phast-params='{"ref":"wYvBMXb2_tI"}' data-phast-original-type="text/javascript" type="text/phast" id="SFSIPLUSCustomJs-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js" id="regenerator-runtime-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js" id="wp-polyfill-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="contact-form-7-js-extra">var wpcf7={"api":{"root":"https:\/\/www.thebernician.net\/wp-json\/","namespace":"contact-form-7\/v1"}};</script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3" data-phast-params='{"ref":"F3oKsu-5xlk"}' data-phast-original-type="text/javascript" type="text/phast" id="contact-form-7-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=2.2.42.0" id="mo-google-webfont-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="mailoptin-js-extra">var mailoptin_globals={"public_js":"https:\/\/www.thebernician.net\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","public_sound":"https:\/\/www.thebernician.net\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/sound\/","mailoptin_ajaxurl":"\/incriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"true"};</script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=2.2.42.0" data-phast-params='{"ref":"SMAnmr4hds4"}' data-phast-original-type="text/javascript" type="text/phast" id="mailoptin-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="swcfpc_auto_prefetch_url-js-before">function swcfpc_wildcard_check(str,rule){let escapeRegex=(str)=>str.replace(/([.*+?^=!:${}()|\[\]\/\\])/g,"\\$1");return new RegExp("^"+rule.split("*").map(escapeRegex).join(".*")+"$").test(str);}
function swcfpc_can_url_be_prefetched(href){if(href.length==0)
return false;if(href.startsWith("mailto:"))
return false;if(href.startsWith("https://"))
href=href.split("https://"+location.host)[1];else if(href.startsWith("http://"))
href=href.split("http://"+location.host)[1];for(let i=0;i<swcfpc_prefetch_urls_to_exclude.length;i++){if(swcfpc_wildcard_check(href,swcfpc_prefetch_urls_to_exclude[i]))
return false;}
return true;}
let swcfpc_prefetch_urls_to_exclude='["\/*ao_noptirocket*","\/*jetpack=comms*","\/*kinsta-monitor*","*ao_speedup_cachebuster*","\/*removed_item*","\/my-account*","\/wc-api\/*","\/edd-api\/*","\/wp-json*"]';swcfpc_prefetch_urls_to_exclude=(swcfpc_prefetch_urls_to_exclude)?JSON.parse(swcfpc_prefetch_urls_to_exclude):[];</script>
<script type='module' src='https://www.thebernician.net/wp-content/plugins/wp-cloudflare-page-cache/assets/js/instantpage.min.js?ver=5.1.0.3' defer id='swcfpc_instantpage-js'></script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1" data-phast-params='{"ref":"uQg0nAaXy-Y"}' data-phast-original-type="text/javascript" type="text/phast" id="jquery-flexslider-js"></script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6" data-phast-params='{"ref":"attJ_bkVN6I"}' data-phast-original-type="text/javascript" type="text/phast" id="jquery-touchswipe-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="vantage-main-js-extra">var vantage={"fitvids":"1"};</script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=1.19.4" data-phast-params='{"ref":"pwwVOQ6Nw5c"}' data-phast-original-type="text/javascript" type="text/phast" id="vantage-main-js"></script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0" data-phast-params='{"ref":"ipEsY6lvdqU"}' data-phast-original-type="text/javascript" type="text/phast" id="jquery-fitvids-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/p/jetpack/10.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js" id="eu-cookie-law-script-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/p/jetpack/10.3/_inc/build/twitter-timeline.min.js" id="jetpack-twitter-timeline-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="mailchimp-top-bar-js-extra">var mctb={"cookieLength":"365","icons":{"hide":"&#x25B2;","show":"&#x25BC;"},"position":"top","state":{"submitted":false,"success":false}};</script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/mailchimp-top-bar/assets/js/script.js?ver=1.5.5" data-phast-params='{"ref":"SJ5Hul0plWY"}' data-phast-original-type="text/javascript" type="text/phast" id="mailchimp-top-bar-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="jetpack-carousel-js-extra">var jetpackSwiperLibraryPath={"url":"https:\/\/www.thebernician.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.thebernician.net\/wp-admin\/admin-ajax.php","nonce":"74518812ba","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.thebernician.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.thebernician.net%2Fincriminating-pfizer-vaxx-safety-study-reveals-1-in-17-mortality-rate%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/p/jetpack/10.3/_inc/build/carousel/jetpack-carousel.min.js" id="jetpack-carousel-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="google-translate-init-js-extra">var _wp_google_translate_widget={"lang":"en_GB","layout":"0"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" src="https://c0.wp.com/p/jetpack/10.3/_inc/build/widgets/google-translate/google-translate.min.js" id="google-translate-init-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&amp;ver=7659a4f5e4d6bef0b9e8c78381c668c7" id="google-translate-js"></script>
<script data-phast-original-src="https://www.thebernician.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6" data-phast-params='{"ref":"LGemXgXg0vo"}' data-phast-original-type="text/javascript" type="text/phast" data-phast-defer id="mc4wp-forms-api-js"></script>
<script type="text/phast" src="https://stats.wp.com/e-202148.js" defer></script>
<script type="text/phast">_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.3',blog:'75841272',post:'6649',tz:'0',srv:'www.thebernician.net'}]);_stq.push(['clickTrackerInit','75841272','6649']);</script>
<script type="text/phast" id="swcfpc">const swcfpc_prefetch_urls_timestamp_server='1638643977';let swcfpc_prefetched_urls=localStorage.getItem("swcfpc_prefetched_urls");swcfpc_prefetched_urls=(swcfpc_prefetched_urls)?JSON.parse(swcfpc_prefetched_urls):[];let swcfpc_prefetch_urls_timestamp_client=localStorage.getItem("swcfpc_prefetch_urls_timestamp_client");if(swcfpc_prefetch_urls_timestamp_client==undefined||swcfpc_prefetch_urls_timestamp_client!=swcfpc_prefetch_urls_timestamp_server){swcfpc_prefetch_urls_timestamp_client=swcfpc_prefetch_urls_timestamp_server;swcfpc_prefetched_urls=new Array();localStorage.setItem("swcfpc_prefetched_urls",JSON.stringify(swcfpc_prefetched_urls));localStorage.setItem("swcfpc_prefetch_urls_timestamp_client",swcfpc_prefetch_urls_timestamp_client);}
function swcfpc_element_is_in_viewport(element){let bounding=element.getBoundingClientRect();if(bounding.top>=0&&bounding.left>=0&&bounding.right<=(window.innerWidth||document.documentElement.clientWidth)&&bounding.bottom<=(window.innerHeight||document.documentElement.clientHeight))
return true;return false;}
function swcfpc_prefetch_urls(){let comp=new RegExp(location.host);document.querySelectorAll("a").forEach((item)=>{if(item.href){let href=item.href.split("#")[0];if(swcfpc_can_url_be_prefetched(href)&&swcfpc_prefetched_urls.includes(href)==false&&comp.test(item.href)&&swcfpc_element_is_in_viewport(item)){swcfpc_prefetched_urls.push(href);let prefetch_element=document.createElement('link');prefetch_element.rel="prefetch";prefetch_element.href=href;document.getElementsByTagName('body')[0].appendChild(prefetch_element);}}})
localStorage.setItem("swcfpc_prefetched_urls",JSON.stringify(swcfpc_prefetched_urls));}
window.addEventListener("load",function(event){swcfpc_prefetch_urls();});window.addEventListener("scroll",function(event){swcfpc_prefetch_urls();});</script>
<script data-phast-compiled-js-names="ScriptsProxyService/rewrite-function.js,CSSInlining/ie-fallback.js,CSSInlining/inlined-css-retriever.js,ScriptsDeferring/scripts-loader.js,ScriptsDeferring/rewrite.js">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</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b9000b98c7257a3',m:'NkiJ6pm9NZGTiNSVsxrK6vXvJOntBC4c_slYHd8YL40-1638735917-0-AcxoapQ0AY/et71ddQDAQUCyne31Rj/h4lbFa7epWwHpm5KiIZwSg/aDf+qBFR6sYIjH4wMomiHEVXdZ35Cu8LqD/xbLJsmisCIwQZ7IP6Fzt7VdPhsSKEDzdthYSRQEMfyQINNGtdyp3hs/aSzcEzY3PwENKq1X7tkyvwcfzWthLui07vY270CTFPzMgK0rMVSJvBWHcBUE8glV+jJNJo8=',s:[0xeec2dcf2cc,0x6bb82e2c6b],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b9000b98c7257a3","version":"2021.11.0","r":1,"token":"f287cc676b6d499292765fbdf9715cd4","si":100}' crossorigin="anonymous"></script>
</body>
</html>

