<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.thebernician.net/xmlrpc.php" />
<script>(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
var tip_jar_wp_editing_strings = {"edit":"Edit","view":"View","remove":"Remove","choose_image":"Choose image","select_an_item_for_upload":"Select an item","use_uploaded_item":"Use item","choose_file_to_be_delivered":"Choose the file to be delievered to the user","enable_file_download_mode":"Enable File Download Mode","disable_file_download_mode":"Disable File Download Mode","deliverable_file_title":"Deliverable File","deliverable_file_description":"This file will be given to the user after they pay (or enter $0):","require_users_email_title":"Require User's Email?","require_users_email_description":"Do you want to require the user to enter their email to get this file?","email_required":"Email required","email_not_required":"Email not required","instructions_to_user_title":"Instructions to user","instructions_to_user_description":"This is what the user will see above the download button. Use it to give them instructions, or just say \"thanks\" for downloading.","instructions_title":"Instructions Title","instructions_description":"Instructions Description","file_download_mode_description":"File Download Mode allows you to give the user a file after they pay. Leave this disabled for a normal tip form.","tip_forms_display_style":"Tip Form's Display Style","how_should_the_tip_form_display":"How should the Tip Form display?","embed_in_place":"Embed in-place","start_as_a_button":"Start as a button","start_as_a_text_link":"Start as a text link","with_the_text":"with the text","which":"which","opens_in_place":"opens in-place","opens_in_modal":"opens in modal (pop-up)","when_clicked":"when clicked.","enable_recurring_options":"Enable recurring options? (Currently disabled)","disable_recurring_options":"Disable recurring options","agreement_text":"Agreement text","view_terms_button_text":"\"View Terms\" button text","terms_and_conditions_title":"Terms and Conditions Title","terms_and_conditions_body":"Terms and Conditions Body (leave this blank to hide on front-end)","optional_subtitle_here":"Optional subtitle here.","optional_title_here":"Optional title here.","optional_header_media_here":"\"Optional place to display audio or video.\"","insert_shortcode_area_title":"When you're ready, insert the shortcode.","insert_shortcode":"Insert Shortcode","update_shortcode":"Update Shortcode","cancel_shortcode":"Cancel","media_above_payment_form":"Set the media to show above payment form","description_top_media_type":"What would you like to show above the payment form?"};
</script>


<title>Private Criminal Prosecution of Parliament | Top Legal Team Engaged</title>
<meta name="description" content="Private Criminal Prosecution of Parliament is now moving forward into laying allegations of fraud, treason and genocide." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Private Criminal Prosecution of Parliament | Top Legal Team Engaged" />
<meta property="og:description" content="Private Criminal Prosecution of Parliament is now moving forward into laying allegations of fraud, treason and genocide." />
<meta property="og:url" content="https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/" />
<meta property="og:site_name" content="The Bernician" />
<meta property="article:publisher" content="https://www.facebook.com/thebernician" />
<meta property="article:author" content="https://www.facebook.com/thebernician" />
<meta property="article:published_time" content="2020-10-16T14:18:54+00:00" />
<meta property="og:image" content="https://www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TheBernician" />
<meta name="twitter:site" content="@TheBernician" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thebernician.net/#website","url":"https://www.thebernician.net/","name":"The Bernician","description":"In Voluntary Association I Trust","publisher":{"@id":"https://www.thebernician.net/#/schema/person/233c84b98e31a7d1f6c04a88942ce52d"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thebernician.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/#primaryimage","inLanguage":"en-GB","url":"https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?fit=715%2C405&ssl=1","width":715,"height":405,"caption":"MP's Served Notice of Private Criminal Prosecution For Pandemic Fraud"},{"@type":"WebPage","@id":"https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/#webpage","url":"https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/","name":"Private Criminal Prosecution of Parliament | Top Legal Team Engaged","isPartOf":{"@id":"https://www.thebernician.net/#website"},"primaryImageOfPage":{"@id":"https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/#primaryimage"},"datePublished":"2020-10-16T14:18:54+00:00","dateModified":"2020-10-16T14:18:54+00:00","description":"Private Criminal Prosecution of Parliament is now moving forward into laying allegations of fraud, treason and genocide.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/"]}]},{"@type":"Article","@id":"https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/#article","isPartOf":{"@id":"https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/#webpage"},"author":{"@id":"https://www.thebernician.net/#/schema/person/233c84b98e31a7d1f6c04a88942ce52d"},"headline":"Private Criminal Prosecution of Parliament | Top Legal Team Engaged","datePublished":"2020-10-16T14:18:54+00:00","dateModified":"2020-10-16T14:18:54+00:00","mainEntityOfPage":{"@id":"https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/#webpage"},"publisher":{"@id":"https://www.thebernician.net/#/schema/person/233c84b98e31a7d1f6c04a88942ce52d"},"image":{"@id":"https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/#primaryimage"},"keywords":"Common Law,genocide,Pandemic Fraud,Private Criminal Prosecution,Treason","articleSection":"Critical Thinking","inLanguage":"en-GB"},{"@type":["Person","Organization"],"@id":"https://www.thebernician.net/#/schema/person/233c84b98e31a7d1f6c04a88942ce52d","name":"The Bernician","image":{"@type":"ImageObject","@id":"https://www.thebernician.net/#personlogo","inLanguage":"en-GB","url":"https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=375%2C375&ssl=1","width":375,"height":375,"caption":"The Bernician"},"logo":{"@id":"https://www.thebernician.net/#personlogo"},"description":"Critically-Acclaimed Comedian, Playwright and Filmmaker | Blacklisted 'Potential Subversive' | Revisionist Historian | Recalcitrant Philosopher | Bankster-Busting Nemesis of the Rigged System.","sameAs":["https://www.thebernician.net","https://www.facebook.com/thebernician","https://www.instagram.com/thebernician/","https://www.linkedin.com/in/thebernician/","https://twitter.com/TheBernician","http://www.yyoutube.com/c/TheBernician"]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Bernician &raquo; Feed" href="https://www.thebernician.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bernician &raquo; Comments Feed" href="https://www.thebernician.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thebernician.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=74cfbd9f5404e72eb7c01d53d31af6c5"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel="stylesheet" type="text/css" href="//www.thebernician.net/wp-content/cache/wpfc-minified/9mjarzxl/fgrbm.css" media="all" />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=74cfbd9f5404e72eb7c01d53d31af6c5' type='text/css' media='all' />










<link rel="stylesheet" type="text/css" href="//www.thebernician.net/wp-content/cache/wpfc-minified/m7x9q04s/fgrc5.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.thebernician.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.thebernician.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.thebernician.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.thebernician.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.thebernician.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.thebernician.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='stripe_js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/themes/vantage/js/html5.min.js?ver=3.7.3' id='vantage-html5-js'></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/themes/vantage/js/selectivizr.min.js?ver=1.0.3b' id='vantage-selectivizr-js'></script>
<![endif]-->
<script type='text/javascript' id='siteorigin-mobilenav-js-extra'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"https:\/\/www.thebernician.net","placeholder":"Search"},"text":{"navigate":"Menu","back":"Back","close":"Close"},"nextIconUrl":"https:\/\/www.thebernician.net\/wp-content\/themes\/vantage\/inc\/mobilenav\/images\/next.png","mobileMenuClose":"<i class=\"fa fa-times\"><\/i>"};
/* ]]> */
</script>
<script src='//www.thebernician.net/wp-content/cache/wpfc-minified/6xevlv95/fgrbm.js' type="text/javascript"></script>


<link rel="https://api.w.org/" href="https://www.thebernician.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thebernician.net/wp-json/wp/v2/posts/4796" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thebernician.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thebernician.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p58dMk-1fm' />
<link rel="alternate" type="application/json+oembed" href="https://www.thebernician.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebernician.net%2Fprivate-criminal-prosecution-of-parliament-top-legal-team-engaged%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thebernician.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebernician.net%2Fprivate-criminal-prosecution-of-parliament-top-legal-team-engaged%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1" /> <style type="text/css">
.so-mobilenav-mobile + * { display: none; }
@media screen and (max-width: 480px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } .site-navigation #search-icon { display: none; } }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/amp/"> <style type="text/css" media="screen">
#footer-widgets .widget { width: 20%; }
#masthead-widgets .widget { width: 100%; }
</style>
<style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 20%; }</style> <style type="text/css" id="customizer-css">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</style><style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #1e73be !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #222222 !important; }
.mctb-button { background: #222222 !important; border-color: #222222 !important; }
.mctb-email:focus { outline-color: #222222 !important; }
.mctb-button { color: #ffffff !important; }
</style><link rel="icon" href="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2017/11/MOB3.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
h3.widget-title {
color: #c9c9c9 !important;
}
#secondary .widget {
color: #c9c9c9;
}			</style>

<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-4796 single-format-standard responsive layout-full no-js has-sidebar has-menu-search panels-style-force-full page-layout-default mobilenav">
<div id="page-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="hgroup full-container ">
<a href="https://www.thebernician.net/" title="The Bernician" rel="home" class="logo">
<h1 class="site-title">The Bernician</h1> </a>
<p class="site-description">In Voluntary Association I Trust</p>
<div class="support-text">
</div>
</div>
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation">
<div class="full-container">
<div id="search-icon">
<div id="search-icon-icon" tabindex="0" aria-label="Open the search"><div class="vantage-icon-search"></div></div>
<form method="get" class="searchform" action="https://www.thebernician.net/" role="search">
<label for="search-form" class="screen-reader-text">Search for:</label>
<input type="search" name="s" class="field" id="search-form" value="" placeholder="Search" />
</form>
</div>
<div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-1-container"><ul id="menu-1" class="menu"><li id="menu-item-3656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3656"><a href="https://www.thebernician.net/">Home</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-643"><a href="https://www.thebernician.net/banking-crimes/">Banking Crimes</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644"><a href="https://www.thebernician.net/critical-thinking/">Critical Thinking</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="https://www.thebernician.net/chronicles/">Chronicles</a></li>
<li id="menu-item-3726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3726"><a href="https://www.thebernician.net/historical/">Historical</a></li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.thebernician.net/poetry/">Poetry</a></li>
<li id="menu-item-1670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670"><a href="https://www.thebernician.net/video/">Video</a></li>
<li id="menu-item-4083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4083"><a href="https://www.thebernician.net/the-bernician-tips-jar/">Tips Jar</a></li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div> </div>
</nav>
</header>
<div id="main" class="site-main">
<div class="full-container">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article id="post-4796" class="post post-4796 type-post status-publish format-standard hentry category-critical-thinking tag-common-law tag-genocide tag-pandemic-fraud tag-private-criminal-prosecution tag-treason">
<div class="entry-main">
<header class="entry-header">
<h1 class="entry-title">Private Criminal Prosecution of Parliament | Top Legal Team Engaged</h1>
<div class="entry-meta">
Posted on <a href="https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/" title="3:18 pm" rel="bookmark"><time class="entry-date" datetime="2020-10-16T15:18:54+01:00">16th October 2020</time></a><time class="updated" datetime="2020-10-16T15:18:54+01:00">16th October 2020</time> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.thebernician.net/author/mob/" title="View all posts by The Bernician" rel="author">The Bernician</a></span></span> </div>
</header>
<div class="entry-content">
<h3><img data-attachment-id="4759" data-permalink="https://www.thebernician.net/a-summary-of-the-elements-of-genocidal-pandemic-fraud/cvscam/#main" data-orig-file="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?fit=715%2C405&amp;ssl=1" data-orig-size="715,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cvscam" data-image-description data-medium-file="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?fit=715%2C405&amp;ssl=1" loading="lazy" class="aligncenter wp-image-4759 size-full jetpack-lazy-image" src="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?resize=715%2C405&#038;ssl=1" alt="Private Criminal Prosecution of Parliament | Top Legal Team Engaged" width="715" height="405" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?w=715&amp;ssl=1 715w, https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?resize=300%2C170&amp;ssl=1 300w" data-lazy-sizes="(max-width: 715px) 100vw, 715px" data-lazy-src="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?resize=715%2C405&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4759" data-permalink="https://www.thebernician.net/a-summary-of-the-elements-of-genocidal-pandemic-fraud/cvscam/#main" data-orig-file="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?fit=715%2C405&amp;ssl=1" data-orig-size="715,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cvscam" data-image-description="" data-medium-file="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?fit=715%2C405&amp;ssl=1" loading="lazy" class="aligncenter wp-image-4759 size-full" src="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?resize=715%2C405&#038;ssl=1" alt="Private Criminal Prosecution of Parliament | Top Legal Team Engaged" width="715" height="405" srcset="https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?w=715&amp;ssl=1 715w, https://i1.wp.com/www.thebernician.net/wp-content/uploads/2020/09/cvscam.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 715px) 100vw, 715px" data-recalc-dims="1" /></noscript></h3>
<h3><span style="text-decoration: underline;">Private Criminal Prosecution of Parliament | Top Legal Team Engaged</span></h3>
<p>Yesterday afternoon we received confirmation that the partners of the firm of barristers we are talking to about the Private Criminal Prosecution of Parliament are all in agreement &#8211; it is an argument that can be won, despite the hurdles that we will have to get over to achieve that.</p>
<p>This means that we are now moving forward into the preparation of the court papers, including an affidavit containing all of the allegations of fraud, treason and genocide against every MP who voted to enact and retain the unlawful Coronavirus Act 2020.</p>
<p>It will be the first time allegations of treason have been made since the aftermath of WWII, whilst genocide is a crime under international law and the such allegations would almost certainly be dealt with in the Hague.</p>
<h3><span style="text-decoration: underline;">Lockdown Genocide Continues</span></h3>
<p>Nevertheless, with Liverpool and Northern Ireland already under regional lockdown diktats , as well as Newcastle and London having been threatened with the same, along with the rest of Britain [save for the more affluent areas], we are aiming to lay the charges in a criminal court as soon as they have been properly drafted.</p>
<p>We will also be seeking an order placing the entire cabinet and their advisers under house arrest, as well as the dissolution of Parliament, to prevent the rogue government from attempting to murder more people [as well as its opponents, under the new homicide enabling act] with purported statutory impunity.</p>
<p>However, this action on its own is nowhere near enough to stop tyranny it its tracks.</p>
<h3><span style="text-decoration: underline;">An Equal &amp; Opposite Reaction</span></h3>
<p>Since an equal of opposite reaction to totalitarian tyranny is guaranteed under natural law, totalitarian non-compliance and non-violent direct action is now mandatory for the real resistance movement.</p>
<blockquote><p>Protest achieves nothing except to identify the most vocal opposition to government oppression. <span style="font-size: inherit;">A merrygoround of the same speakers, saying the same things, without any realistic strategy being laid out is a recipe of disaster.</span></p></blockquote>
<p>To make matters worse, the leaders of the fake resistance have almost all been hand picked by MI5, for the purposes of leading everybody into Common Purpose controlled &#8216;real democracy&#8217;, committed to achieving UN sustainable development goals, including dramatic population reduction.</p>
<h3><span style="text-decoration: underline;">Non-Violent Totalitarian Direct Action</span></h3>
<p><strong>So What Strategies Would Have Force &amp; Effect?</strong></p>
<p>A whole nation refusing to pay taxes to the government that has betrayed them? Now that would be a different matter.</p>
<p>Every man, woman and child refusing to go to work, school and university, in a series of national strikes? That would bring the wheels of tyranny to a halt.</p>
<p>Every government collaborator being held liable for crimes ancillary to fraud, treason and genocide? That would give every unlawful oath keeper something to think about.</p>
<p>All government mail, bills and bank letters being returned to sender unopened? That would create a big problem enforcing COVID fines, as well as fraudulent mortgage possession claims.</p>
<p>All violent Serco mercenaries, employed as fake riot police, tasting the Common Law right to self-defence? That would make the bastards hesitate before taking the next treacherous job they are offered.</p>
<p>Restoring the Common Law to this currently lawless land, using <a href="https://youtu.be/5TGaYOdWNZ4" target="_blank" rel="noopener noreferrer">Magna Carta 2020</a> to remove criminal government from office and hold those responsible accountable? That is the only realistic peaceful resolution to the tyranny of COVID-1984.</p>
<p>Here&#8217;s a conversation I had with <a href="https://djmarkdevlin.com/" target="_blank" rel="noopener noreferrer">Mark Devlin</a> this week on this very subject and much more. Please listen and share fare and wide.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='720' height='405' src='https://www.youtube.com/embed/w9pm3Z6nFnk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h3><span style="text-decoration: underline;">Related Posts</span></h3>
<blockquote class="wp-embedded-content" style="display: none;" data-secret="PnxrRuT9C6"></blockquote>
<p><iframe class="wp-embedded-content" title="“Private Criminal Prosecution Against Parliament Moves Forward” — The Bernician" src="https://www.thebernician.net/private-criminal-prosecution-against-parliament-moves-forward/embed/#?secret=PnxrRuT9C6" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="PnxrRuT9C6" data-mce-fragment="1"></iframe></p>
<blockquote class="wp-embedded-content" style="display: none;" data-secret="MTQB7QSpGt"></blockquote>
<p><iframe class="wp-embedded-content" title="“MP’s Served Notice of Private Criminal Prosecution For Pandemic Fraud” — The Bernician" src="https://www.thebernician.net/mps-served-notice-of-private-criminal-prosecution-for-pandemic-fraud/embed/#?secret=MTQB7QSpGt" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="MTQB7QSpGt" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Scamdemic | Mathematical Evidence of Pandemic Fraud” — The Bernician" src="https://www.thebernician.net/scamdemic-mathematical-evidence-of-pandemic-fraud/embed/#?secret=zr0ivkNhNb" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="zr0ivkNhNb" data-mce-fragment="1"></iframe></p>
<div class="module-message__author">
<p><iframe class="wp-embedded-content" title="“MOB Interviews Andy Wakefield | The Truth About Vaccines” — The Bernician" src="https://www.thebernician.net/mob-interviews-andy-wakefield-the-truth-about-vaccines/embed/#?secret=bZwLr7Iewk" width="600" height="480" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="bZwLr7Iewk" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“MOB Interviews Dr Sherri Tenpenny | The Eugenics Vaxtrap” — The Bernician" src="https://www.thebernician.net/mob-interviews-dr-sherri-tenpenny-the-eugenics-vaxtrap/embed/#?secret=uaLEvDP5qK" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="uaLEvDP5qK" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Corona V | Dr Kyle-Sidell Says Virus Isn’t Cause Of Symptoms” — The Bernician" src="https://www.thebernician.net/corona-v-dr-cameron-sidell-says-virus-isnt-cause-of-symptoms/embed/#?secret=pOi61M7UjZ" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="pOi61M7UjZ" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Imperial College | Predicted UK COVID-19 Deaths Reduced From 500,000 To 20,000” — The Bernician" src="https://www.thebernician.net/imperial-college-predicted-uk-covid-19-deaths-reduced-from-500000-to-20000/embed/#?secret=sFLRfekeTn" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="sFLRfekeTn" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“UK Healthcare Worker Says COVID-19 Testing Kits Do Not Work” — The Bernician" src="https://www.thebernician.net/uk-healthcare-worker-says-covid-19-testing-kits-do-not-work/embed/#?secret=FNhOicLDtk" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="FNhOicLDtk" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Open Letter To Boris Johnson | Strike Out Tyrannous Bill Or The People Will” — The Bernician" src="https://www.thebernician.net/open-letter-to-boris-johnson-strike-out-tyrannous-bill-or-the-people-will/embed/#?secret=0LdpGeWfa2" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="0LdpGeWfa2" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“The Deception of Virology &amp; Vaccines | Why Coronavirus Is Not Contagious” — The Bernician" src="https://www.thebernician.net/the-deception-of-virology-vaccines-why-coronavirus-is-not-contagious-2/embed/#?secret=X6puHCUfIg" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="X6puHCUfIg" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Coronavirus No Longer Considered High Consequence Infectious In the UK” — The Bernician" src="https://www.thebernician.net/coronavirus-no-longer-considered-high-consequence-infectious-in-the-uk/embed/#?secret=8iXNDgB8pY" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="8iXNDgB8pY" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Class Action To Strike Out The Treacherous Coronavirus Bill” — The Bernician" src="https://www.thebernician.net/class-action-to-strike-out-the-treacherous-coronavirus-bill/embed/#?secret=9iBYETcUrZ" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="9iBYETcUrZ" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Corona Virus Hoax | The Mask For Totalitarian 5G Genocide” — The Bernician" src="https://www.thebernician.net/corona-virus-hoax-the-mask-for-5g-genocide/embed/#?secret=om7hqnNJi7" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="om7hqnNJi7" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Censoring 5G Health Warnings is Tantamount to Complicity in Genocide” — The Bernician" src="https://www.thebernician.net/censoring-5g-health-warnings-is-tantamount-to-complicity-in-genocide/embed/#?secret=5N0WfaE8Nx" width="600" height="262" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="5N0WfaE8Nx" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Barrie Trower on 5G | The Genocidal Nature of Non-Ionising Radiation” — The Bernician" src="https://www.thebernician.net/barrie-trower-on-5g-the-genocidal-nature-of-non-ionising-radiation/embed/#?secret=v9ihuH0iTb" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="v9ihuH0iTb" data-mce-fragment="1"></iframe></p>
<p><iframe class="wp-embedded-content" title="“Corona Virus is a Mask for Totalitarian 5G Genocide | Part 1” — The Bernician" src="https://www.thebernician.net/corona-virus-is-a-mask-for-totalitarian-5g-genocide-part-1/embed/#?secret=gN9MBz4vpq" width="600" height="241" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="gN9MBz4vpq" data-mce-fragment="1"></iframe></p>
</div>
<p><a href="https://www.thebernician.net/critical-thinking/">Read More in Critical Thinking</a></p>
<div class="ssba-modern-2 ssba ssbp-wrap center ssbp--theme-6"><div style="text-align:center"><span class="ssba-share-text">Share This Post:</span><ul class="ssbp-list"><li class="ssbp-li--buffer"><a data-site="buffer" class="ssba_buffer_share ssbp-buffer ssbp-btn" href="https://bufferapp.com/add?url=https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/&amp;text= Private Criminal Prosecution of Parliament | Top Legal Team Engaged" target=&quot;_blank&quot; rel=&quot;nofollow&quot;><div title="Buffer" class="ssbp-text">Buffer</div></a></li><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="https://www.facebook.com/sharer.php?u=https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/" target="_blank" rel="nofollow"><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="https://twitter.com/share?url=https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/&amp;text=Private%20Criminal%20Prosecution%20of%20Parliament%20%7C%20Top%20Legal%20Team%20Engaged%20" target=&quot;_blank&quot; rel=&quot;nofollow&quot;><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged/" target=&quot;_blank&quot; rel=&quot;nofollow&quot;><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--email"><a data-site="email" class="ssba_email_share ssbp-email ssbp-btn" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aac7e5fee1f6e3f2b2a5a7d4e5fefafef9f6fbb2a5a7c7e5f8e4f2f4e2e3fef8f9b2a5a7f8f1b2a5a7c7f6e5fbfef6faf2f9e3b2a5a7ebb2a5a7c3f8e7b2a5a7dbf2f0f6fbb2a5a7c3f2f6fab2a5a7d2f9f0f6f0f2f3b1b4a7a4afacf5f8f3eeaab2a5a7ffe3e3e7e4adb8b8e0e0e0b9e3fff2f5f2e5f9fef4fef6f9b9f9f2e3b8e7e5fee1f6e3f2baf4e5fefafef9f6fbbae7e5f8e4f2f4e2e3fef8f9baf8f1bae7f6e5fbfef6faf2f9e3bae3f8e7bafbf2f0f6fbbae3f2f6fabaf2f9f0f6f0f2f3b8"><div title="email" class="ssbp-text">email</div></a></li><li class="ssbp-li--print"><a data-site="print" class="ssba_print ssba_share_link  ssbp-print ssbp-btn" href="#" onclick="window.print()"><div title="Print" class="ssbp-text">Print</div></a></li></ul></div></div> </div>
<div class="entry-categories">
Posted in <a href="https://www.thebernician.net/critical-thinking/" rel="category tag">Critical Thinking</a> and tagged <a href="https://www.thebernician.net/tag/common-law/" rel="tag">Common Law</a>, <a href="https://www.thebernician.net/tag/genocide/" rel="tag">genocide</a>, <a href="https://www.thebernician.net/tag/pandemic-fraud/" rel="tag">Pandemic Fraud</a>, <a href="https://www.thebernician.net/tag/private-criminal-prosecution/" rel="tag">Private Criminal Prosecution</a>, <a href="https://www.thebernician.net/tag/treason/" rel="tag">Treason</a>. </div>
</div>
</article>
<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
<h2 class="assistive-text">Post navigation</h2>
<div class="single-nav-wrapper">
<div class="nav-previous"><a href="https://www.thebernician.net/mobs-private-criminal-prosecution-against-the-banksters/" rel="prev"><span class="meta-nav">&larr;</span> MOB&#8217;s Private Criminal Prosecution Against&hellip;</a></div> </div>
</nav>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside id="sow-editor-3" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">About The Bernician</h3>
<div class="siteorigin-widget-tinymce textwidget">
<div class="grofile-meta">
<div id="attachment_790" style="width: 271px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-790" loading="lazy" class="wp-image-790 jetpack-lazy-image" title="Michael O&#039;Bernicia" src="https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?resize=261%2C261&#038;ssl=1" alt="Michael O&#039;Bernicia" width="261" height="261" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?w=275&amp;ssl=1 275w, https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 261px) 100vw, 261px" data-lazy-src="https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?resize=261%2C261&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><p id="caption-attachment-790" class="wp-caption-text"><noscript><img loading="lazy" class="wp-image-790" title="Michael O'Bernicia" src="https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?resize=261%2C261&#038;ssl=1" alt="Michael O'Bernicia" width="261" height="261" srcset="https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?w=275&amp;ssl=1 275w, https://i2.wp.com/www.thebernician.net/wp-content/uploads/2018/07/MOB.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 261px) 100vw, 261px" data-recalc-dims="1" /></noscript> Critically Acclaimed Comedian, Playwright &amp; Filmmaker | Blacklisted 'Potential Subversive'  Revisionist Historian | Recalcitrant Philosopher  Bankster-Busting Nemesis of the Rigged System</p></div>
</div>
</div>
</div></aside><aside id="vantage-social-media-3" class="widget widget_vantage-social-media"><h3 class="widget-title">Follow The Bernician</h3><a class="social-media-icon social-media-icon-facebook social-media-icon-size-medium" href="https://www.facebook.com/thebernician" title="The Bernician Facebook" target="_blank"><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-size-medium" href="https://twitter.com/TheBernician" title="The Bernician Twitter" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-linkedin social-media-icon-size-medium" href="https://www.linkedin.com/in/thebernician/" title="The Bernician LinkedIn" target="_blank"><span class="fa fa-linkedin"></span></a><a class="social-media-icon social-media-icon-instagram social-media-icon-size-medium" href="https://www.instagram.com/thebernician/" title="The Bernician Instagram" target="_blank"><span class="fa fa-instagram"></span></a><a class="social-media-icon social-media-icon-youtube social-media-icon-size-medium" href="https://www.youtube.com/c/TheBernician" title="The Bernician YouTube" target="_blank"><span class="fa fa-youtube"></span></a></aside><aside id="siteorigin-panels-builder-10" class="widget widget_siteorigin-panels-builder"><div id="pl-w5e7755a996b6d" class="panel-layout"><div id="pg-w5e7755a996b6d-0" class="panel-grid panel-no-style"><div id="pgc-w5e7755a996b6d-0-0" class="panel-grid-cell"><div id="panel-w5e7755a996b6d-0-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="0"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Support The Bernician</h3>
<div class="siteorigin-widget-tinymce textwidget">
<p style="text-align: left;"><button class="button tip-jar-wp-button" onclick="tip_jar_wp_set_modal_to_open( 1 )">Tip Some Coin</button></p>
</div>
</div></div></div></div></div></aside><aside id="sow-editor-7" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Bernician Links</h3>
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://www.imdb.me/michaelobernicia" target="_blank" rel="noopener">The Bernician on IMDB</a></p>
<p><a href="https://www.a-fp.net" target="_blank" rel="noopener">Anarcho-Film Productions</a></p>
<p><a href="https://www.thegreatbritishmortgageswindle.net/" target="_blank" rel="noopener">The Great British Mortgage Swindle</a></p>
<p><a href="https://www.nefarious.info" target="_blank" rel="noopener">Nefarious</a></p>
</div>
</div></aside><aside id="sow-editor-9" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">TGBMS Links</h3>
<div class="siteorigin-widget-tinymce textwidget">
<p><a href="https://www.thegreatbritishmortgageswindle.net/watch-the-great-british-mortgage-swindle-for-free/" target="_blank" rel="noopener">Watch TGBMS For Free</a></p>
<p><a href="https://www.amazon.co.uk/Great-British-Mortgage-Swindle-DVD/dp/B07CXC36KG/" target="_blank" rel="noopener">Buy TGBMS On DVD</a></p>
<p><a href="https://forgedsignatures.com/tgbms-claim" target="_blank" rel="noopener">Join Class Actions To End Mortgage Fraud</a></p>
</div>
</div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title">Top Posts</h3><ul> <li>
<a href="https://www.thebernician.net/" class="bump-view" data-bump-view="tp">The Chronicles of the Life and Times of The Bernician</a> </li>
<li>
<a href="https://www.thebernician.net/mps-served-notice-of-private-criminal-prosecution-for-pandemic-fraud/" class="bump-view" data-bump-view="tp">MP&#039;s Served Notice of Private Criminal Prosecution For Pandemic Fraud</a> </li>
<li>
<a href="https://www.thebernician.net/private-criminal-prosecution-against-parliament-moves-forward/" class="bump-view" data-bump-view="tp">Private Criminal Prosecution Against Parliament Moves Forward</a> </li>
<li>
<a href="https://www.thebernician.net/the-deception-of-virology-vaccines-why-coronavirus-is-not-contagious-2/" class="bump-view" data-bump-view="tp">The Deception of Virology &amp; Vaccines | Why Coronavirus Is Not Contagious</a> </li>
<li>
<a href="https://www.thebernician.net/parliament-appears-to-have-deposed-qeii-of-sovereignty/" class="bump-view" data-bump-view="tp">Parliament Appears To Have Deposed QEII of Sovereignty</a> </li>
<li>
<a href="https://www.thebernician.net/grand-jury-finds-prima-facie-evidence-of-pandemic-fraud/" class="bump-view" data-bump-view="tp">Grand Jury Finds Prima Facie Evidence of Pandemic Fraud</a> </li>
<li>
<a href="https://www.thebernician.net/silent-weapons-for-a-quiet-war/" class="bump-view" data-bump-view="tp">Silent Weapons for a Quiet War | Blueprint For Totalitarian Control</a> </li>
<li>
<a href="https://www.thebernician.net/mobs-private-criminal-prosecution-against-the-banksters/" class="bump-view" data-bump-view="tp">MOB&#039;s Private Criminal Prosecution Against The Banksters</a> </li>
<li>
<a href="https://www.thebernician.net/scamdemic-mathematical-evidence-of-pandemic-fraud/" class="bump-view" data-bump-view="tp">Scamdemic | Mathematical Evidence of Pandemic Fraud</a> </li>
<li>
<a href="https://www.thebernician.net/magna-carta-2020-a-new-declaration-of-rights/" class="bump-view" data-bump-view="tp">The Antidote To COVID-1984 Is Magna Carta 2020 - A New Declaration of Rights</a> </li>
</ul></aside><aside id="tag_cloud-7" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="https://www.thebernician.net/tag/tgbms/" class="tag-cloud-link tag-link-67 tag-link-position-1" style="font-size: 21.588235294118pt;" aria-label="#TGBMS (68 items)">#TGBMS</a>
<a href="https://www.thebernician.net/tag/aristocratic-genocide/" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 13.901960784314pt;" aria-label="Aristocratic Genocide (18 items)">Aristocratic Genocide</a>
<a href="https://www.thebernician.net/tag/authority/" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 8.6862745098039pt;" aria-label="authority (7 items)">authority</a>
<a href="https://www.thebernician.net/tag/bank-of-scotland/" class="tag-cloud-link tag-link-61 tag-link-position-4" style="font-size: 16.78431372549pt;" aria-label="Bank of Scotland (30 items)">Bank of Scotland</a>
<a href="https://www.thebernician.net/tag/bilderberg/" class="tag-cloud-link tag-link-213 tag-link-position-5" style="font-size: 8pt;" aria-label="Bilderberg (6 items)">Bilderberg</a>
<a href="https://www.thebernician.net/tag/brexit/" class="tag-cloud-link tag-link-109 tag-link-position-6" style="font-size: 10.607843137255pt;" aria-label="Brexit (10 items)">Brexit</a>
<a href="https://www.thebernician.net/tag/brexit-hoax/" class="tag-cloud-link tag-link-148 tag-link-position-7" style="font-size: 9.3725490196078pt;" aria-label="Brexit Hoax (8 items)">Brexit Hoax</a>
<a href="https://www.thebernician.net/tag/britain/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 20.901960784314pt;" aria-label="Britain (61 items)">Britain</a>
<a href="https://www.thebernician.net/tag/british-history/" class="tag-cloud-link tag-link-301 tag-link-position-9" style="font-size: 13.627450980392pt;" aria-label="British History (17 items)">British History</a>
<a href="https://www.thebernician.net/tag/common-law/" class="tag-cloud-link tag-link-417 tag-link-position-10" style="font-size: 10.607843137255pt;" aria-label="Common Law (10 items)">Common Law</a>
<a href="https://www.thebernician.net/tag/coronavirus/" class="tag-cloud-link tag-link-603 tag-link-position-11" style="font-size: 12.117647058824pt;" aria-label="Coronavirus (13 items)">Coronavirus</a>
<a href="https://www.thebernician.net/tag/coronavirus-bill/" class="tag-cloud-link tag-link-610 tag-link-position-12" style="font-size: 8.6862745098039pt;" aria-label="Coronavirus Bill (7 items)">Coronavirus Bill</a>
<a href="https://www.thebernician.net/tag/fraud/" class="tag-cloud-link tag-link-52 tag-link-position-13" style="font-size: 20.901960784314pt;" aria-label="fraud (60 items)">fraud</a>
<a href="https://www.thebernician.net/tag/fraud-upon-the-court/" class="tag-cloud-link tag-link-66 tag-link-position-14" style="font-size: 19.803921568627pt;" aria-label="fraud upon the court (50 items)">fraud upon the court</a>
<a href="https://www.thebernician.net/tag/genocide/" class="tag-cloud-link tag-link-92 tag-link-position-15" style="font-size: 12.529411764706pt;" aria-label="genocide (14 items)">genocide</a>
<a href="https://www.thebernician.net/tag/government-crimes/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 17.470588235294pt;" aria-label="Government Crimes (34 items)">Government Crimes</a>
<a href="https://www.thebernician.net/tag/grand-jury/" class="tag-cloud-link tag-link-25 tag-link-position-17" style="font-size: 16.235294117647pt;" aria-label="Grand Jury (27 items)">Grand Jury</a>
<a href="https://www.thebernician.net/tag/hidden-history/" class="tag-cloud-link tag-link-360 tag-link-position-18" style="font-size: 11.156862745098pt;" aria-label="Hidden History (11 items)">Hidden History</a>
<a href="https://www.thebernician.net/tag/house-of-rothschild/" class="tag-cloud-link tag-link-83 tag-link-position-19" style="font-size: 8.6862745098039pt;" aria-label="House of Rothschild (7 items)">House of Rothschild</a>
<a href="https://www.thebernician.net/tag/jurisdiction/" class="tag-cloud-link tag-link-29 tag-link-position-20" style="font-size: 17.745098039216pt;" aria-label="jurisdiction (35 items)">jurisdiction</a>
<a href="https://www.thebernician.net/tag/land-registry/" class="tag-cloud-link tag-link-59 tag-link-position-21" style="font-size: 20.627450980392pt;" aria-label="Land Registry (58 items)">Land Registry</a>
<a href="https://www.thebernician.net/tag/last-remedy-standing/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 18.980392156863pt;" aria-label="Last Remedy Standing (44 items)">Last Remedy Standing</a>
<a href="https://www.thebernician.net/tag/lawful/" class="tag-cloud-link tag-link-39 tag-link-position-23" style="font-size: 8.6862745098039pt;" aria-label="lawful (7 items)">lawful</a>
<a href="https://www.thebernician.net/tag/lpa-receivers/" class="tag-cloud-link tag-link-104 tag-link-position-24" style="font-size: 16.647058823529pt;" aria-label="LPA Receivers (29 items)">LPA Receivers</a>
<a href="https://www.thebernician.net/tag/lpmpa-1989/" class="tag-cloud-link tag-link-105 tag-link-position-25" style="font-size: 18.843137254902pt;" aria-label="LPMPA 1989 (43 items)">LPMPA 1989</a>
<a href="https://www.thebernician.net/tag/mercenaries/" class="tag-cloud-link tag-link-20 tag-link-position-26" style="font-size: 13.627450980392pt;" aria-label="mercenaries (17 items)">mercenaries</a>
<a href="https://www.thebernician.net/tag/michael-obernicia/" class="tag-cloud-link tag-link-174 tag-link-position-27" style="font-size: 19.117647058824pt;" aria-label="Michael O&#039;Bernicia (45 items)">Michael O&#039;Bernicia</a>
<a href="https://www.thebernician.net/tag/michael-odeira/" class="tag-cloud-link tag-link-175 tag-link-position-28" style="font-size: 10.607843137255pt;" aria-label="Michael O&#039;Deira (10 items)">Michael O&#039;Deira</a>
<a href="https://www.thebernician.net/tag/mortgages/" class="tag-cloud-link tag-link-51 tag-link-position-29" style="font-size: 20.901960784314pt;" aria-label="mortgages (60 items)">mortgages</a>
<a href="https://www.thebernician.net/tag/nullity/" class="tag-cloud-link tag-link-49 tag-link-position-30" style="font-size: 20.901960784314pt;" aria-label="nullity (61 items)">nullity</a>
<a href="https://www.thebernician.net/tag/pandemic-fraud/" class="tag-cloud-link tag-link-676 tag-link-position-31" style="font-size: 8.6862745098039pt;" aria-label="Pandemic Fraud (7 items)">Pandemic Fraud</a>
<a href="https://www.thebernician.net/tag/parliament/" class="tag-cloud-link tag-link-416 tag-link-position-32" style="font-size: 9.3725490196078pt;" aria-label="Parliament (8 items)">Parliament</a>
<a href="https://www.thebernician.net/tag/politically-incorrect-podcast/" class="tag-cloud-link tag-link-251 tag-link-position-33" style="font-size: 12.117647058824pt;" aria-label="Politically Incorrect Podcast (13 items)">Politically Incorrect Podcast</a>
<a href="https://www.thebernician.net/tag/resistance/" class="tag-cloud-link tag-link-38 tag-link-position-34" style="font-size: 19.254901960784pt;" aria-label="Resistance (46 items)">Resistance</a>
<a href="https://www.thebernician.net/tag/sovereign-people/" class="tag-cloud-link tag-link-26 tag-link-position-35" style="font-size: 16.78431372549pt;" aria-label="Sovereign People (30 items)">Sovereign People</a>
<a href="https://www.thebernician.net/tag/statists/" class="tag-cloud-link tag-link-8 tag-link-position-36" style="font-size: 10.058823529412pt;" aria-label="Statists (9 items)">Statists</a>
<a href="https://www.thebernician.net/tag/tgbms-next-steps/" class="tag-cloud-link tag-link-172 tag-link-position-37" style="font-size: 17.882352941176pt;" aria-label="TGBMS Next Steps (36 items)">TGBMS Next Steps</a>
<a href="https://www.thebernician.net/tag/the-bernician/" class="tag-cloud-link tag-link-4 tag-link-position-38" style="font-size: 20.352941176471pt;" aria-label="The Bernician (55 items)">The Bernician</a>
<a href="https://www.thebernician.net/tag/the-bernician-chronicles/" class="tag-cloud-link tag-link-203 tag-link-position-39" style="font-size: 13.901960784314pt;" aria-label="The Bernician Chronicles (18 items)">The Bernician Chronicles</a>
<a href="https://www.thebernician.net/tag/the-great-british-mortgage-swindle/" class="tag-cloud-link tag-link-54 tag-link-position-40" style="font-size: 22pt;" aria-label="The Great British Mortgage Swindle (73 items)">The Great British Mortgage Swindle</a>
<a href="https://www.thebernician.net/tag/tom-crawford/" class="tag-cloud-link tag-link-74 tag-link-position-41" style="font-size: 10.058823529412pt;" aria-label="Tom Crawford (9 items)">Tom Crawford</a>
<a href="https://www.thebernician.net/tag/vaccines/" class="tag-cloud-link tag-link-655 tag-link-position-42" style="font-size: 10.058823529412pt;" aria-label="Vaccines (9 items)">Vaccines</a>
<a href="https://www.thebernician.net/tag/void/" class="tag-cloud-link tag-link-56 tag-link-position-43" style="font-size: 20.21568627451pt;" aria-label="void (54 items)">void</a>
<a href="https://www.thebernician.net/tag/void-mortgage/" class="tag-cloud-link tag-link-63 tag-link-position-44" style="font-size: 20.901960784314pt;" aria-label="Void Mortgage (61 items)">Void Mortgage</a>
<a href="https://www.thebernician.net/tag/wake-the-feck-up-podcast/" class="tag-cloud-link tag-link-318 tag-link-position-45" style="font-size: 11.156862745098pt;" aria-label="Wake-The-Feck-Up Podcast (11 items)">Wake-The-Feck-Up Podcast</a></div>
</aside> </div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="footer-widgets" class="full-container">
<aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Menu</h3><div class="menu-2-container"><ul id="menu-2" class="menu"><li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="https://www.thebernician.net/register/">Register</a></li>
<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://www.thebernician.net/login/">Login</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="https://www.thebernician.net/subscriber-profile/">Manage Profile</a></li>
<li id="menu-item-3149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3149"><a href="https://www.thebernician.net/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3167"><a href="https://www.thebernician.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-3168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3168"><a href="https://www.thebernician.net/privacy-policy/">Privacy Policy</a></li>
</ul></div></aside><aside id="archives-9" class="widget widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-9">Archives</label>
<select id="archives-dropdown-9" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.thebernician.net/2020/10/'> October 2020 </option>
<option value='https://www.thebernician.net/2020/09/'> September 2020 </option>
<option value='https://www.thebernician.net/2020/08/'> August 2020 </option>
<option value='https://www.thebernician.net/2020/07/'> July 2020 </option>
<option value='https://www.thebernician.net/2020/06/'> June 2020 </option>
<option value='https://www.thebernician.net/2020/05/'> May 2020 </option>
<option value='https://www.thebernician.net/2020/04/'> April 2020 </option>
<option value='https://www.thebernician.net/2020/03/'> March 2020 </option>
<option value='https://www.thebernician.net/2020/02/'> February 2020 </option>
<option value='https://www.thebernician.net/2020/01/'> January 2020 </option>
<option value='https://www.thebernician.net/2019/12/'> December 2019 </option>
<option value='https://www.thebernician.net/2019/11/'> November 2019 </option>
<option value='https://www.thebernician.net/2019/10/'> October 2019 </option>
<option value='https://www.thebernician.net/2019/09/'> September 2019 </option>
<option value='https://www.thebernician.net/2019/08/'> August 2019 </option>
<option value='https://www.thebernician.net/2019/07/'> July 2019 </option>
<option value='https://www.thebernician.net/2019/06/'> June 2019 </option>
<option value='https://www.thebernician.net/2019/05/'> May 2019 </option>
<option value='https://www.thebernician.net/2019/04/'> April 2019 </option>
<option value='https://www.thebernician.net/2019/03/'> March 2019 </option>
<option value='https://www.thebernician.net/2018/10/'> October 2018 </option>
<option value='https://www.thebernician.net/2018/05/'> May 2018 </option>
<option value='https://www.thebernician.net/2018/03/'> March 2018 </option>
<option value='https://www.thebernician.net/2018/02/'> February 2018 </option>
<option value='https://www.thebernician.net/2017/12/'> December 2017 </option>
<option value='https://www.thebernician.net/2017/11/'> November 2017 </option>
<option value='https://www.thebernician.net/2017/10/'> October 2017 </option>
<option value='https://www.thebernician.net/2017/07/'> July 2017 </option>
<option value='https://www.thebernician.net/2017/06/'> June 2017 </option>
<option value='https://www.thebernician.net/2017/05/'> May 2017 </option>
<option value='https://www.thebernician.net/2017/03/'> March 2017 </option>
<option value='https://www.thebernician.net/2016/12/'> December 2016 </option>
<option value='https://www.thebernician.net/2016/11/'> November 2016 </option>
<option value='https://www.thebernician.net/2016/05/'> May 2016 </option>
<option value='https://www.thebernician.net/2016/04/'> April 2016 </option>
<option value='https://www.thebernician.net/2016/03/'> March 2016 </option>
<option value='https://www.thebernician.net/2016/02/'> February 2016 </option>
<option value='https://www.thebernician.net/2016/01/'> January 2016 </option>
<option value='https://www.thebernician.net/2015/07/'> July 2015 </option>
<option value='https://www.thebernician.net/2015/06/'> June 2015 </option>
<option value='https://www.thebernician.net/2015/05/'> May 2015 </option>
<option value='https://www.thebernician.net/2015/04/'> April 2015 </option>
<option value='https://www.thebernician.net/2015/02/'> February 2015 </option>
<option value='https://www.thebernician.net/2014/11/'> November 2014 </option>
<option value='https://www.thebernician.net/2014/10/'> October 2014 </option>
<option value='https://www.thebernician.net/2014/09/'> September 2014 </option>
</select>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-9" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside><aside id="eu_cookie_law_widget-7" class="widget widget_eu_cookie_law_widget">
<div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Close and accept" class="accept" />
</form>
Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
<a href="https://www.thebernician.net/privacy-policy/" rel="">
Cookie Policy	</a>
</div>
</aside><aside id="google_translate_widget-8" class="widget widget_google_translate_widget"><h3 class="widget-title">Translate</h3><div id="google_translate_element"></div></aside><aside id="twitter_timeline-10" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-height="200" data-theme="dark" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@TheBernician" href="https://twitter.com/@TheBernician">My Tweets</a></aside> </div>
<div id="site-info">
<span>All Rights Reserved under the Treaty of Universal Community Trust | The Bernician © 1969-2020 | Published by A-FP Publishing</span> </div>
</footer>
</div>
<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-top mctb-medium">

<div class="mctb-bar" style="display: none">
<form method="post">
<label class="mctb-label" for="mailchimp-top-bar__email">Sign-up now for the latest posts, news and updates.</label>
<input type="email" name="email" placeholder="Your email address.." class="mctb-email" required id="mailchimp-top-bar__email" />
<input type="text" name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
<input type="submit" value="Subscribe" class="mctb-button" />
<input type="hidden" name="_mctb" value="1" />
<input type="hidden" name="_mctb_no_js" value="1" />
<input type="hidden" name="_mctb_timestamp" value="1602857945" />
</form>
</div>

</div>

<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="sfsi_outr_div"> <div class="sfsi_FrntInner_chg" style="background-color:#1e73be;border:5px solid#c9c9c9; font-style:;color:#ffffff"><div class="sfsiclpupwpr" onclick="sfsihidemepopup();"><img src="https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/close.png" alt="error" /></div><h2 style="font-family:Helvetica,Arial,sans-serif;font-style:;color:#ffffff;font-size:30px">Follow, Like & Subscribe :)</h2><ul style=""><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px; ' class='sfsi_wicons '><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank' href='https://www.facebook.com/thebernician' id='sfsiid_facebook' style='opacity:0.6'><img data-pin-nopin='true' alt='Like Facebook Page' title='Like Facebook Page' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/silver/silver_facebook.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in' /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div class='icon1'><a href='https://www.facebook.com/thebernician' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Like Facebook Page' title='Like Facebook Page' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png' /></a></div><div class='icon2'><div class="fb-like" data-href="https://www.thebernician.net/private-criminal-prosecution-of-parliament-top-legal-team-engaged" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px; ' class='sfsi_wicons '><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank' href='https://twitter.com/TheBernician' id='sfsiid_twitter' style='opacity:0.6'><img data-pin-nopin='true' alt='Follow on Twitter' title='Follow on Twitter' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/silver/silver_twitter.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in' /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div class='cstmicon1'><a href='https://twitter.com/TheBernician' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Visit Us' title='Visit Us' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png' /></a></div><div class='icon1'><a target="_blank" href="https://twitter.com/intent/user?screen_name=TheBernician">
<img data-pin-nopin= true width="auto" src="https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Follow.svg" class="sfsi_wicon" alt="Follow Me" title="Follow Me" style="opacity: 1;" />
</a></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px; ' class='sfsi_wicons '><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank' href='https://www.youtube.com/c/TheBernician' id='sfsiid_youtube' style='opacity:0.6'><img data-pin-nopin='true' alt='Subscribe on Youtube' title='Subscribe on Youtube' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/silver/silver_youtube.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in' /></a><div class="sfsi_tool_tip_2 utube_tool_bdr sfsiTlleft" style="width:96px ;opacity:0;z-index:-1;margin-left:-64.5px;" id="sfsiid_youtube"><span class="bot_arow bot_utube_arow"></span><div class="sfsi_inside"><div class='icon1'><a href='https://www.youtube.com/c/TheBernician' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Subscribe on Youtube' title='Subscribe on Youtube' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/youtube.png' /></a></div><div class='icon2'><div class="g-ytsubscribe" data-channelid="Z3znJ7IRtKow2f8Rhr8RJg" data-layout="default" data-count="hidden"></div></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px; ' class='sfsi_wicons '><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank' href='https://www.linkedin.com/in/thebernician/' id='sfsiid_linkedin' style='opacity:0.6'><img data-pin-nopin='true' alt='Connect on LinkedIn' title='Connect on LinkedIn' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/silver/silver_linkedin.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in' /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:85px ;opacity:0;z-index:-1;margin-left:-59.5px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div class='icon4'><a href='https://www.linkedin.com/in/thebernician/' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Connect on LinkedIn' title='Connect on LinkedIn' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/linkedIn.png' /></a></div><div class='icon1'><script type="IN/FollowCompany" data-id=""></script></div><div class='icon2'><a target='_blank' href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.thebernician.net%2Fprivate-criminal-prosecution-of-parliament-top-legal-team-engaged"><img class="sfsi_wicon" data-pin-nopin= true alt="Share" title="Share" src="https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/lnkdin_share_bck.png"></a></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:30px; ' class='sfsi_wicons '><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank' href='https://www.instagram.com/thebernician/' id='sfsiid_instagram' style='opacity:0.6'><img data-pin-nopin='true' alt='Follow on Instagram' title='Follow on Instagram' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/silver/silver_instagram.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect='fade_in' /></a></div></div></li></ul></div ></div ><script>
window.addEventListener('sfsi_functions_loaded', function() {
if (typeof sfsi_responsive_toggle == 'function') {
sfsi_responsive_toggle(0);
// console.log('sfsi_responsive_toggle');
}
})
</script>
<script>
window.addEventListener('sfsi_functions_loaded', function() {
if (typeof sfsi_plugin_version == 'function') {
sfsi_plugin_version(2.59);
}
});
function sfsi_processfurther(ref) {
var feed_id = 'UUhRRUNPSGc0c1V6RFpBeWNlOTIyeUVQekI3clp3dHprWGlPbnp2c0c1aW9pUUR5RU5XTjUwSDRWeE9SV2hNZEZTNHRSWmpuQzhocDdFM3dYR1RJSHk3NWRmTitqczJoZGdrblFYQndHYURHZE9TcGFwNFpSL21aNzVoS0VOeG58cThuTkJSV1YrWmFDMXE0Y3BjYlJkc2QzSkhXUUkvV1IyNUtNb0FueGtMST0=';
var feedtype = 8;
var email = jQuery(ref).find('input[name="email"]').val();
var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
if ((email != "Enter your email") && (filter.test(email))) {
if (feedtype == "8") {
var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
return true;
}
} else {
alert("Please enter email address");
jQuery(ref).find('input[name="email"]').focus();
return false;
}
}
</script>
<style type="text/css" aria-selected="true">
.sfsi_subscribe_Popinner {
width: 100% !important;
height: auto !important;
border: 1px solid #b5b5b5 !important;
padding: 18px 0px !important;
background-color: #ffffff !important;
}
.sfsi_subscribe_Popinner form {
margin: 0 20px !important;
}
.sfsi_subscribe_Popinner h5 {
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
margin: 0 0 10px !important;
padding: 0 !important;
}
.sfsi_subscription_form_field {
margin: 5px 0 !important;
width: 100% !important;
display: inline-flex;
display: -webkit-inline-flex;
}
.sfsi_subscription_form_field input {
width: 100% !important;
padding: 10px 0px !important;
}
.sfsi_subscribe_Popinner input[type=email] {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
/* Firefox 18- */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
/* Firefox 19+ */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=submit] {
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
background-color: #dedede !important;
}
.sfsi_shortcode_container {
float: left;
}
.sfsi_shortcode_container .norm_row .sfsi_wDiv {
position: relative !important;
}
.sfsi_shortcode_container .sfsi_holders {
display: none;
}
</style>
<div hidden id="tip-jar-wp-element-unique-vars-json-1" class="tip-jar-wp-element-json" tip-jar-wp-form-number="1">{&quot;id&quot;:null,&quot;mode&quot;:&quot;button&quot;,&quot;open_style&quot;:&quot;in_modal&quot;,&quot;currency_code&quot;:&quot;GBP&quot;,&quot;currency_symbol&quot;:&quot;\u00a3&quot;,&quot;currency_type&quot;:&quot;decimal&quot;,&quot;blank_flag_url&quot;:&quot;https:\/\/www.thebernician.net\/wp-content\/plugins\/tip-jar-wp\/\/assets\/images\/flags\/blank.gif&quot;,&quot;flag_sprite_url&quot;:&quot;https:\/\/www.thebernician.net\/wp-content\/plugins\/tip-jar-wp\/\/assets\/images\/flags\/flags.png&quot;,&quot;default_amount&quot;:1200,&quot;top_media_type&quot;:&quot;featured_image&quot;,&quot;featured_image_url&quot;:&quot;https:\/\/www.thebernician.net\/wp-content\/uploads\/2014\/09\/MOB-200x150.jpg&quot;,&quot;featured_embed&quot;:&quot;&quot;,&quot;header_media&quot;:null,&quot;file_download_attachment_data&quot;:null,&quot;recurring_options_enabled&quot;:true,&quot;recurring_options&quot;:{&quot;never&quot;:{&quot;selected&quot;:true,&quot;after_output&quot;:&quot;One time only&quot;},&quot;weekly&quot;:{&quot;selected&quot;:false,&quot;after_output&quot;:&quot;Every week&quot;},&quot;monthly&quot;:{&quot;selected&quot;:false,&quot;after_output&quot;:&quot;Every month&quot;},&quot;yearly&quot;:{&quot;selected&quot;:false,&quot;after_output&quot;:&quot;Every year&quot;}},&quot;strings&quot;:{&quot;current_user_email&quot;:&quot;&quot;,&quot;current_user_name&quot;:&quot;&quot;,&quot;link_text&quot;:&quot;Tip Some Coin&quot;,&quot;complete_payment_button_error_text&quot;:&quot;Check info and try again&quot;,&quot;payment_verb&quot;:&quot;Tip Now&quot;,&quot;payment_request_label&quot;:&quot;The Bernician&quot;,&quot;form_has_an_error&quot;:&quot;Please check and fix the errors above&quot;,&quot;general_server_error&quot;:&quot;Something isn&#039;t working right at the moment. Please try again.&quot;,&quot;form_title&quot;:&quot;Tip The Bernician Some Coin&quot;,&quot;form_subtitle&quot;:&quot;Show your appreciation for The Bernician&#039;s work by donating whatever you can afford in the tips jar.&quot;,&quot;currency_search_text&quot;:&quot;Country or Currency here&quot;,&quot;other_payment_option&quot;:&quot;Other payment option&quot;,&quot;manage_payments_button_text&quot;:&quot;Manage your payments&quot;,&quot;thank_you_message&quot;:&quot;Thank you for being a supporter of The Bernician&#039;s work. Much appreciated.&quot;,&quot;payment_confirmation_title&quot;:&quot;The Bernician&quot;,&quot;receipt_title&quot;:&quot;Your Receipt&quot;,&quot;print_receipt&quot;:&quot;Print Receipt&quot;,&quot;email_receipt&quot;:&quot;Email Receipt&quot;,&quot;email_receipt_sending&quot;:&quot;Sending receipt...&quot;,&quot;email_receipt_success&quot;:&quot;Email receipt successfully sent&quot;,&quot;email_receipt_failed&quot;:&quot;Email receipt failed to send. Please try again.&quot;,&quot;receipt_payee&quot;:&quot;Paid to&quot;,&quot;receipt_statement_descriptor&quot;:&quot;This will show up on your statement as&quot;,&quot;receipt_date&quot;:&quot;Date&quot;,&quot;receipt_transaction_id&quot;:&quot;Transaction ID&quot;,&quot;receipt_transaction_amount&quot;:&quot;Amount&quot;,&quot;refund_payer&quot;:&quot;Refund from&quot;,&quot;login&quot;:&quot;Log in to manage your payments&quot;,&quot;manage_payments&quot;:&quot;Manage Payments&quot;,&quot;transactions_title&quot;:&quot;Your Transactions&quot;,&quot;transaction_title&quot;:&quot;Transaction Receipt&quot;,&quot;transaction_period&quot;:&quot;Plan Period&quot;,&quot;arrangements_title&quot;:&quot;Your Plans&quot;,&quot;arrangement_title&quot;:&quot;Manage Plan&quot;,&quot;arrangement_details&quot;:&quot;Plan Details&quot;,&quot;arrangement_id_title&quot;:&quot;Plan ID&quot;,&quot;arrangement_payment_method_title&quot;:&quot;Payment Method&quot;,&quot;arrangement_amount_title&quot;:&quot;Plan Amount&quot;,&quot;arrangement_renewal_title&quot;:&quot;Next renewal date&quot;,&quot;arrangement_action_cancel&quot;:&quot;Cancel Plan&quot;,&quot;arrangement_action_cant_cancel&quot;:&quot;Cancelling is currently not available.&quot;,&quot;arrangement_action_cancel_double&quot;:&quot;Are you sure you&#039;d like to cancel?&quot;,&quot;arrangement_cancelling&quot;:&quot;Cancelling Plan...&quot;,&quot;arrangement_cancelled&quot;:&quot;Plan Cancelled&quot;,&quot;arrangement_failed_to_cancel&quot;:&quot;Failed to cancel plan&quot;,&quot;back_to_plans&quot;:&quot;\u2190 Back to Plans&quot;,&quot;update_payment_method_verb&quot;:&quot;Update&quot;,&quot;sca_auth_description&quot;:&quot;Your have a pending renewal payment which requires authorization.&quot;,&quot;sca_auth_verb&quot;:&quot;Authorize renewal payment&quot;,&quot;sca_authing_verb&quot;:&quot;Authorizing payment&quot;,&quot;sca_authed_verb&quot;:&quot;Payment successfully authorized!&quot;,&quot;sca_auth_failed&quot;:&quot;Unable to authorize! Please try again.&quot;,&quot;login_button_text&quot;:&quot;Log in&quot;,&quot;login_form_has_an_error&quot;:&quot;Please check and fix the errors above&quot;,&quot;uppercase_search&quot;:&quot;Search&quot;,&quot;lowercase_search&quot;:&quot;search&quot;,&quot;uppercase_page&quot;:&quot;Page&quot;,&quot;lowercase_page&quot;:&quot;page&quot;,&quot;uppercase_items&quot;:&quot;Items&quot;,&quot;lowercase_items&quot;:&quot;items&quot;,&quot;uppercase_per&quot;:&quot;Per&quot;,&quot;lowercase_per&quot;:&quot;per&quot;,&quot;uppercase_of&quot;:&quot;Of&quot;,&quot;lowercase_of&quot;:&quot;of&quot;,&quot;back&quot;:&quot;Back to plans&quot;,&quot;zip_code_placeholder&quot;:&quot;Zip\/Postal Code&quot;,&quot;download_file_button_text&quot;:&quot;Download File&quot;,&quot;input_field_instructions&quot;:{&quot;tip_amount&quot;:{&quot;placeholder_text&quot;:&quot;How much would you like to tip?&quot;,&quot;initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;How much would you like to tip? Choose any currency.&quot;},&quot;empty&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;How much would you like to tip? Choose any currency.&quot;},&quot;invalid_curency&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Please choose a valid currency.&quot;}},&quot;recurring&quot;:{&quot;placeholder_text&quot;:&quot;Recurring&quot;,&quot;initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;How often would you like to give this?&quot;},&quot;success&quot;:{&quot;instruction_type&quot;:&quot;success&quot;,&quot;instruction_message&quot;:&quot;How often would you like to give this?&quot;},&quot;empty&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;How often would you like to give this?&quot;}},&quot;name&quot;:{&quot;placeholder_text&quot;:&quot;Name on Credit Card&quot;,&quot;initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Enter the name on your card.&quot;},&quot;success&quot;:{&quot;instruction_type&quot;:&quot;success&quot;,&quot;instruction_message&quot;:&quot;Enter the name on your card.&quot;},&quot;empty&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Please enter the name on your card.&quot;}},&quot;privacy_policy&quot;:{&quot;terms_title&quot;:&quot;Terms and conditions&quot;,&quot;terms_body&quot;:null,&quot;terms_show_text&quot;:&quot;View Terms&quot;,&quot;terms_hide_text&quot;:&quot;Hide Terms&quot;,&quot;initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;I agree to the terms.&quot;},&quot;unchecked&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Please agree to the terms.&quot;},&quot;checked&quot;:{&quot;instruction_type&quot;:&quot;success&quot;,&quot;instruction_message&quot;:&quot;I agree to the terms.&quot;}},&quot;email&quot;:{&quot;placeholder_text&quot;:&quot;Your email address&quot;,&quot;initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Enter your email address&quot;},&quot;success&quot;:{&quot;instruction_type&quot;:&quot;success&quot;,&quot;instruction_message&quot;:&quot;Enter your email address&quot;},&quot;blank&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Enter your email address&quot;},&quot;not_an_email_address&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Make sure you have entered a valid email address&quot;}},&quot;note_with_tip&quot;:{&quot;placeholder_text&quot;:&quot;Your note here...&quot;,&quot;initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Attach a note to your tip (optional)&quot;},&quot;empty&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Attach a note to your tip (optional)&quot;},&quot;not_empty_initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Attach a note to your tip (optional)&quot;},&quot;saving&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Saving note...&quot;},&quot;success&quot;:{&quot;instruction_type&quot;:&quot;success&quot;,&quot;instruction_message&quot;:&quot;Note successfully saved!&quot;},&quot;error&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Unable to save note note at this time. Please try again.&quot;}},&quot;email_for_login_code&quot;:{&quot;placeholder_text&quot;:&quot;Your email address&quot;,&quot;initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Enter your email to log in.&quot;},&quot;success&quot;:{&quot;instruction_type&quot;:&quot;success&quot;,&quot;instruction_message&quot;:&quot;Enter your email to log in.&quot;},&quot;blank&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Enter your email to log in.&quot;},&quot;empty&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Enter your email to log in.&quot;}},&quot;login_code&quot;:{&quot;initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Check your email and enter the login code.&quot;},&quot;success&quot;:{&quot;instruction_type&quot;:&quot;success&quot;,&quot;instruction_message&quot;:&quot;Check your email and enter the login code.&quot;},&quot;blank&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Check your email and enter the login code.&quot;},&quot;empty&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Check your email and enter the login code.&quot;}},&quot;stripe_all_in_one&quot;:{&quot;initial&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Enter your credit card details here.&quot;},&quot;empty&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Enter your credit card details here.&quot;},&quot;success&quot;:{&quot;instruction_type&quot;:&quot;normal&quot;,&quot;instruction_message&quot;:&quot;Enter your credit card details here.&quot;},&quot;invalid_number&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card number is not a valid credit card number.&quot;},&quot;invalid_expiry_month&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card&#039;s expiration month is invalid.&quot;},&quot;invalid_expiry_year&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card&#039;s expiration year is invalid.&quot;},&quot;invalid_cvc&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card&#039;s security code is invalid.&quot;},&quot;incorrect_number&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card number is incorrect.&quot;},&quot;incomplete_number&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card number is incomplete.&quot;},&quot;incomplete_cvc&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card&#039;s security code is incomplete.&quot;},&quot;incomplete_expiry&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card&#039;s expiration date is incomplete.&quot;},&quot;incomplete_zip&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card&#039;s zip code is incomplete.&quot;},&quot;expired_card&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card has expired.&quot;},&quot;incorrect_cvc&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card&#039;s security code is incorrect.&quot;},&quot;incorrect_zip&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card&#039;s zip code failed validation.&quot;},&quot;invalid_expiry_year_past&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card&#039;s expiration year is in the past&quot;},&quot;card_declined&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The card was declined.&quot;},&quot;missing&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;There is no card on a customer that is being charged.&quot;},&quot;processing_error&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;An error occurred while processing the card.&quot;},&quot;invalid_request_error&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;Unable to process this payment, please try again or use alternative method.&quot;},&quot;invalid_sofort_country&quot;:{&quot;instruction_type&quot;:&quot;error&quot;,&quot;instruction_message&quot;:&quot;The billing country is not accepted by SOFORT. Please try another country.&quot;}}}},&quot;fetched_oembed_html&quot;:false}</div><div hidden id="tip-jar-wp-element-dynamic-vars-json-1" class="tip-jar-wp-element-json" tip-jar-wp-form-number="1">{&quot;date_format&quot;:&quot;jS F Y&quot;,&quot;time_format&quot;:&quot;g:i a&quot;,&quot;wordpress_permalink_only&quot;:&quot;https:\/\/www.thebernician.net\/private-criminal-prosecution-of-parliament-top-legal-team-engaged\/&quot;,&quot;all_default_visual_states&quot;:&quot;inherit&quot;,&quot;modal_visual_state&quot;:false,&quot;user_is_logged_in&quot;:false,&quot;stripe_api_key&quot;:&quot;pk_live_MwQiW3XkwrmT05UCY2ULM4JZ00QrNZsHfV&quot;,&quot;stripe_account_country_code&quot;:&quot;GB&quot;,&quot;setup_link&quot;:&quot;https:\/\/www.thebernician.net\/wp-admin\/admin.php?page=tip-jar-wp&amp;mpwpadmin1=welcome&amp;mpwpadmin_lightbox=do_wizard_health_check&quot;,&quot;close_button_url&quot;:&quot;https:\/\/www.thebernician.net\/wp-content\/plugins\/tip-jar-wp\/\/assets\/images\/closebtn.png&quot;}</div><span id="tip-jar-wp-element-1" class="tip-jar-wp-element" tip-jar-wp-form-number="1"></span><a href="#" id="scroll-to-top" class="scroll-to-top" title="Back To Top"><span class="vantage-icon-arrow-up"></span></a> <style type="text/css" media="all" id="siteorigin-panels-layouts-footer">/* Layout w5e7755a996b6d */ #pgc-w5e7755a996b6d-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w5e7755a996b6d .so-panel { margin-bottom:30px } #pl-w5e7755a996b6d .so-panel:last-child { margin-bottom:0px } @media (max-width:780px){ #pg-w5e7755a996b6d-0.panel-no-style, #pg-w5e7755a996b6d-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5e7755a996b6d-0 > .panel-grid-cell , #pg-w5e7755a996b6d-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-w5e7755a996b6d-0 { margin-bottom:px } #pl-w5e7755a996b6d .panel-grid-cell { padding:0 } #pl-w5e7755a996b6d .panel-grid .panel-grid-cell-empty { display:none } #pl-w5e7755a996b6d .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='so-css-vantage-css' href='https://www.thebernician.net/wp-content/uploads/so-css/so-css-vantage.css?ver=1566303859' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://www.thebernician.net/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=74cfbd9f5404e72eb7c01d53d31af6c5' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
{border:  0;
box-shadow: none !important;
display: inline !important;
vertical-align: middle;
box-sizing: unset;
}
.ssba-classic-2 .ssbp-text {
display: none!important;
}
.ssbp-list li a {height: 48px!important; width: 48px!important; 
}
.ssbp-list li a:hover {
}
.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
.ssbp-list li a:hover::before {}
.ssbp-list li {
margin-left: 12px!important;
}
.ssba-share-text {
font-size: 15px; color: #f7f8fa!important; font-weight: bold; font-family: inherit;
}
#ssba-bar-2 .ssbp-bar-list {
max-width: 48px!important;;
}
#ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; background-color: #d4d6d9!important;
}
#ssba-bar-2 .ssbp-bar-list li a:hover {
}
#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 23px;}
#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
#ssba-bar-2 .ssbp-bar-list li {
margin: 0px 0!important;
}@media only screen and ( max-width: 750px ) {
#ssba-bar-2 {
display: block;
}
}
@font-face {
font-family: 'ssbp';
src:url('https://www.thebernician.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
src:url('https://www.thebernician.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
url('https://www.thebernician.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
url('https://www.thebernician.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
url('https://www.thebernician.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
font-weight: normal;
font-style: normal;
/* Better Font Rendering =========== */
-webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
</style>

<link rel="stylesheet" type="text/css" href="//www.thebernician.net/wp-content/cache/wpfc-minified/mn4e84zk/fgrbl.css" media="all" />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thebernician.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=2.2.31.4' id='mo-google-webfont-js'></script>
<script type='text/javascript' id='mailoptin-js-extra'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/www.thebernician.net\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/private-criminal-prosecution-of-parliament-top-legal-team-engaged\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=2.2.31.4' id='mailoptin-js'></script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=74cfbd9f5404e72eb7c01d53d31af6c5' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=74cfbd9f5404e72eb7c01d53d31af6c5' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=74cfbd9f5404e72eb7c01d53d31af6c5' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=74cfbd9f5404e72eb7c01d53d31af6c5' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.thebernician.net\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.thebernician.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.thebernician.net\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=74cfbd9f5404e72eb7c01d53d31af6c5' id='SFSICustomJs-js'></script>
<script type='text/javascript' id='tip_jar_wp_js-js-extra'>
/* <![CDATA[ */
var tip_jar_wp_js_vars = {"ajaxurl":"https:\/\/www.thebernician.net\/","ajax_nonce_value":"07df5a420c","frontend_nonces":{"tip_jar_wp_email_transaction_receipt_nonce":"922c85a1b4","note_with_tip_nonce":"2882feed9b","email_login_nonce":"d520325c30","login_nonce":"83e446f8ad","get_transactions_nonce":"2b5de41f5a","get_transaction_nonce":"f3f2fd2053","get_arrangements_nonce":"05ef719bfe","get_arrangement_nonce":"4283db85de","update_arrangement_nonce":"3814613ce2","get_arrangement_payment_method_nonce":"2a330d5b43","cancel_arrangement_nonce":"416c7f3abc","file_download_nonce":"6f0283561c","get_oembed_nonce":"17755c15c3"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/tip-jar-wp/includes/frontend/js/build/tip-jar-wp-frontend.js?ver=1.0.2.8' id='tip_jar_wp_js-js'></script>
<script type='text/javascript' id='siteorigin-premium-web-font-importer-js-extra'>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</script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/siteorigin-premium/addons/plugin/web-font-selector/js/so-premium-tmce-fonts-importer.min.js?ver=1.17.0' id='siteorigin-premium-web-font-importer-js'></script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6' id='jquery-touchswipe-js'></script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=1.15.3' id='vantage-main-js'></script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='mailchimp-top-bar-js-extra'>
/* <![CDATA[ */
var mctb = {"cookieLength":"365","icons":{"hide":"&#x25B2;","show":"&#x25BC;"},"position":"top","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.5.2' id='mailchimp-top-bar-js'></script>
<script type='text/javascript' src='https://www.thebernician.net/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.thebernician.net\/wp-admin\/admin-ajax.php","nonce":"2ea87247c1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.thebernician.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.thebernician.net%2Fprivate-criminal-prosecution-of-parliament-top-legal-team-engaged%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_GB","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=74cfbd9f5404e72eb7c01d53d31af6c5' id='google-translate-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'75841272',post:'4796',tz:'1',srv:'www.thebernician.net'} ]);
_stq.push([ 'clickTrackerInit', '75841272', '4796' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5e43124919aff0b5',m:'a918f9ffb3db146d16f40b629109cec9c15f866d-1603032624-1800-ASAcUuZVEikhwlODt18nRK15ZClJ8pxy+bPRYHUHf8b+VSN/tH5asIEPCZ42ak8r+jVoroBenb5uSSJQ2jOVRQ0ngRyWmK06Gzm4kJZU0T+fCuWc4Ug+OVQhIC6tInT6KDIIl2Bv6ip3zCKRpRIoZr2KHs9NhnOuOf+O61CzjGzEjZuxUc88s+C1O6jEcXo44IdgLZF0KEQ78UPjyPyW6OY=',s:[0x5700780dd6,0x636521108f],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5e43124919aff0b5","r":1,"version":"2020.9.1","si":10}'></script>
</body>
</html>